<!doctype html><html prefix="og: http://ogp.me/ns#" lang="de"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><meta property="fb:admins" content="1208719029"/><meta property="fb:app_id" content="272487402772119"/><meta property="fb:pages" content="472061332924101" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="google-site-verification" content="XMAIvF1x8HVIEkK2GMuFIokgWnd7ZUa92Bvpjp0xtHs" /><meta name="apple-itunes-app" content="app-id=649316948, app-argument=deutschrtnews://articles/123617" /><title>Rammstein-Sänger Till Lindemann begeistert bei Militärmusik-Festival in Moskau — RT DE</title><meta name="description" content="In weißem Smoking, schwarzem Hemd und mit weißer Fliege vor dem Kreml in Moskau: Rammstein-Sänger Till Lindemann sang beim Festival &quot;Spasskaja Baschnja&quot; auf dem Roten Platz in russischer Sprache und sorgte für Begeisterung." /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style>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</style><link rel="preconnect" href="https://graph.facebook.com" crossorigin="anonymous" /><link rel="preconnect" href="https://cds.taboola.com" crossorigin="anonymous" /><link rel="preconnect" href="https://trc.taboola.com" crossorigin="anonymous" /><link rel="preconnect" href="https://images.taboola.com" crossorigin="anonymous" /><link rel="preconnect" href="https://mc.yandex.ru" crossorigin="anonymous" /><link rel="preconnect" href="https://counter.yadro.ru" crossorigin="anonymous" /><link as="style" href="https://cdnde.rt.com/static/v1/web/css/main.c4e2161a.chunk.css" rel="preload"><link as="script" href="https://cdnde.rt.com/static/v1/web/js/29.7c7fce70.chunk.js" rel="preload"><link as="script" href="https://cdnde.rt.com/static/v1/web/js/main.caeb8bbd.chunk.js" rel="preload"><link rel="preload" as="script" href="https://cdnde.rt.com/static/js/libs/lazyroot.js?v=001"><link rel="preload" as="script" href="https://cdnde.rt.com/static/js/libs/lazysizes.min.js?v=001"><link rel="prefetch" href="https://connect.facebook.net"/><link rel="prefetch" href="https://www.google-analytics.com/analytics.js"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//yastatic.net"/><link rel="dns-prefetch" href="//mc.yandex.ru"/><link rel="dns-prefetch" href="//an.yandex.ru"/><link rel="preload" as="image" href="https://cdni.rt.com/deutsch/images/2021.09/thumbnail/6135e93248fbef646e03b4f8.jpg"
    imagesrcset="
        https://cdni.rt.com/deutsch/images/2021.09/thumbnail/6135e93248fbef646e03b4f8.jpg 460w, 
        https://cdni.rt.com/deutsch/images/2021.09/article/6135e93248fbef646e03b4f7.jpg 980w"
    ><meta property="og:site_name" content="RT DE"><meta property="og:locale" content="RT DE"><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2021.09/article/6135e93248fbef646e03b4f7.jpg"/><meta property="og:type" content="article"><meta property="og:url" content="https://de.rt.com/russland/123617-till-lindemann-singt-bei-militar/"><meta property="og:title" content="Rammstein-Sänger Till Lindemann begeistert bei Militärmusik-Festival in Moskau"><meta property="og:description" content="In weißem Smoking, schwarzem Hemd und mit weißer Fliege vor dem Kreml in Moskau: Rammstein-Sänger Till Lindemann sang beim Festival &quot;Spasskaja Baschnja&quot; auf dem Roten Platz in russischer Sprache und sorgte für Begeisterung." /><meta name="publish-date" content="2021-09-06 13:25:18"><link rel="amphtml" href="https://de.rt.com/russland/123617-till-lindemann-singt-bei-militar/amp/"><meta name="published_time_telegram" content="2021-09-06T13:25:18+02:00" /><link rel="canonical" href="https://de.rt.com/russland/123617-till-lindemann-singt-bei-militar/"/><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Rammstein-Sänger Till Lindemann begeistert bei Militärmusik-Festival in Moskau" /><meta name="twitter:description" content="In weißem Smoking, schwarzem Hemd und mit weißer Fliege vor dem Kreml in Moskau: Rammstein-Sänger Till Lindemann sang beim Festival &quot;Spasskaja Baschnja&quot; auf dem Roten Platz in russischer Sprache und sorgte für Begeisterung." /><meta name="twitter:image" content="https://cdni.rt.com/deutsch/images/2021.09/article/6135e93248fbef646e03b4f7.jpg" /><meta name="twitter:player" content="https://cdnv.rt.com/deutsch/video/" /><meta name="twitter:player:width" content="1024" /><meta name="twitter:player:height" content="576" /><meta name="twitter:site" content="@ActualidadRT" /><link rel="manifest" href="/manifest.webmanifest"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" href="/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" href="/static/img/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/img/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/img/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/img/touch-icon/apple-touch-icon-144x144-precomposed.png" /><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-E6MR68Q42X"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());

                gtag('config', 'G-E6MR68Q42X');
            </script><link href="https://cdnde.rt.com/static/v1/web/css/main.c4e2161a.chunk.css" rel="stylesheet"><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script>window.RTStore = window.RTStore || {};</script><script>
        document.createElement("picture");
        (function(){
            var docElem = document.documentElement;
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.init = false;
            window.lazySizesConfig.loadMode = 1;
            window.lazySizesConfig.expand = Math.max(Math.min(docElem.clientWidth, docElem.clientHeight, 1222) - 1, 359);
            window.lazySizesConfig.expFactor = lazySizesConfig.expand < 380 ? 3 : 1;
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 600px)',
                '--medium': '(max-width: 900px)'
            };
        })();
    </script><style>
                        img.lazyload,
            img.lazyloading,
            iframe.lazyload,
            iframe.lazyloading,
            .Cover-image.lazyload,
            .Cover-image.lazyloading,
            .Image-root.lazyload,
            .Image-root.lazyloading {
                opacity: 0;
            }
            img.lazyloaded,
            iframe.lazyloaded,
            .Cover-image.lazyloaded,
            .Image-root.lazyloaded {
                opacity: 1;
                transition: opacity 300ms;
            }
        </style></head><body class="Theme-isDefault" data-nav="false"><div class="ReadLine-isReact" data-rtcomponent="ReadLine"></div><div class="App-root App-isColumn-isCenter"><div class="App-header App-isColumn-isCenter" id="app-header"><header class="Header-root " id="header-root" data-rtmodule="Header" ><div class="Header-logo"><a href="/" class="Header-RT" aria-label="Home"><span class="Header-logoImage"><svg width=110px version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		viewBox="0 0 462 299" style="enable-background:new 0 0 462 299;" xml:space="preserve"><path fill-rule="evenodd" clip-rule="evenodd" fill="#131D35" d="M448.4,57.7h-215c-7.2,0-13,5.8-13,13v215c0,7.2,5.8,13,13,13h215c7.2,0,13-5.8,13-13v-215
			C461.4,63.5,455.6,57.7,448.4,57.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F2F2F2" d="M461.8,158.6V152h-50.1h-24.5v6.6v12.4c-3.5-11.1-13.8-19.1-26.1-19.1h-38h-6.6h-18v54.7h17.6h7h38
			c12.2,0,22.6-8,26.1-19.1v19.1h14.2h10.4h50.1V200h-50.1v-17.3h41.7v-5.4h-41.7v-18.6H461.8z M364.3,179.3
			c0,11.4-9.3,20.7-20.7,20.7h-20.5v-41.4h20.5C355,158.6,364.3,167.9,364.3,179.3L364.3,179.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#64BB46" d="M250,0.5H13.2c-7.2,0-13,5.8-13,13v236.8c0,7.2,5.8,13,13,13H250c7.2,0,13-5.8,13-13V13.5
			C263,6.3,257.2,0.5,250,0.5z"/><g transform="matrix(.9 0 0 .9 145.000009 124.8644)"><path fill="#131D35" d="M132.2-35.3v10.7H91.8v75.7H42.3v-75.7H3v-10.7H132.2z"/><path fill="#131D35" d="M-10.1,13.8L-10.1,13.8C0.1,10.6,7.6,1.1,7.6-10.2C7.6-24-3.7-35.3-17.5-35.3l0.1,0h-105.2l0,86.4h49.6V14.3
				h14.4l25.8,36.9l51.7,0L-10.1,13.8z M-57,4.5L-57,4.5l-16.1,0v-29.9H-57v0c8.3,0,14.9,6.7,14.9,14.9C-42-2.2-48.7,4.5-57,4.5z"/></g></svg></span></a></div><div class="Header-nav"><nav class="MainMenu-root"><div class="MainMenu-itemMenu MainMenu-itemSubMenu" tabindex="0" data-tb-region="AktuellSubmenu"><a href="/aktuell/" class="Link-root Link-hasDownIcon MainMenu-linkDesktop">
					Aktuell
					<svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewbox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></a><input type="checkbox" name="menu" class="MainMenu-input" id="aktuell" aria-label="aktuell"/><label class="Link-root Link-hasDownIcon MainMenu-linkMobile" for="aktuell">
					Aktuell
					<svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewbox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></label><div class="MainMenu-subMenu"><div class="MainMenu-subList"><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/themen/afghanistan/" class="Link-root Link-isNoHover" data-tb-region-item>Afghanistan</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/themen/bundestagswahl-2021/" class="Link-root Link-isNoHover" data-tb-region-item>Bundestagswahl 2021</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/themen/corona-pandemie/" class="Link-root Link-isNoHover" data-tb-region-item>Corona-Krise</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/themen/ausland/" class="Link-root Link-isNoHover" data-tb-region-item>Ausland</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/themen/inland/" class="Link-root Link-isNoHover" data-tb-region-item>Inland</a></div></div></div></div></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/viral/" class="Link-root Link-isHover">Viral</a></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/meinung/" class="Link-root Link-isHover">Meinung</a></div><div class="MainMenu-itemMenu MainMenu-itemSubMenu" tabindex="0"><a href="/video/" class="Link-root Link-hasDownIcon MainMenu-linkDesktop">
						Videos
						<svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewbox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></a><input type="checkbox" name="menu" class="MainMenu-input" id="video" aria-label="video"/><label class="Link-root Link-hasDownIcon MainMenu-linkMobile" for="video">
						Videos
						<svg class="Icon-root Icon-down" width="10px" height="6px" fill="#141414" version="1.1" viewbox="0 0 10 6" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-480 -30)"><g transform="translate(216 12)"><path transform="translate(269 21) rotate(90) translate(-269 -21)" d="m271.76 21.557-4.3665 4.2119c-0.31938 0.30772-0.83585 0.30772-1.1552 0-0.31884-0.30772-0.31884-0.8064 0-1.1141l3.7894-3.6548-3.7894-3.6553c-0.31884-0.30772-0.31884-0.8064 0-1.1141 0.31938-0.30772 0.83585-0.30772 1.1552 0l4.3665 4.2124c0.31884 0.30772 0.31884 0.8064 0 1.1141z"/></g></g></g></svg></label><div class="MainMenu-subMenu"><div class="MainMenu-subList"><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programme/fasbender/" class="Link-root Link-isNoHover">Fasbender</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programme/strippenzieher/" class="Link-root Link-isNoHover">Strippenzieher</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programme/kartoffelmus/" class="Link-root Link-isNoHover">Kartoffelmus</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programme/rek/" class="Link-root Link-isNoHover">REK</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programme/privjetmatas/" class="Link-root Link-isNoHover">Privjet Matas!</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/dokumentation/" class="Link-root Link-isNoHover">RT Doku</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programme/derkommentar/" class="Link-root Link-isNoHover">Der Kommentar</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/spezial/" class="Link-root Link-isNoHover">Spezial</a></div></div><div class="MainMenu-subItem"><div class="MainMenu-subMenuLink" tabindex="0"><a href="/programme/451-programme/" class="Link-root Link-isNoHover">451°</a></div></div></div></div></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/themen/in-eigener-sache/" class="Link-root Link-isHover">In eigener Sache</a></div><div class="MainMenu-itemMenu" tabindex="0"><a href="/jobs/" class="Link-root Link-isHover">Karriere</a></div></nav><div class="MainMenu-mobile MainMenu-search pt-24"><form class="Search-field Search-is1to1" action="/search"><div class="Search-input Search-is1to1"><input type="search" aria-label="Input" name="q" value="" placeholder="Suche" class="Input-root Input-hasIconRight Input-size_xl Input-fill_grey "  maxlength="100" autofocus /></div><div class="Search-buttonCircle Search-isAbsoluteToRight"><button type="submit" class="IconButton-root IconButton-size_m IconButton-fill_darkBlue "   aria-label="Button"><svg class="Icon-root Icon-search" width="16px" stroke="#ffffff" version="1.1" viewbox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g stroke-width="2"><circle cx="6.8" cy="6.8" r="5.8" fill="none"/><line x1="11" x2="15.3" y1="11" y2="15.3"/></g></svg></button></div></form></div><div class="MainMenu-mobile MainMenu-links pt-24"><ul class="MainMenu-linksGroupList"><li><a href="https://russian.rt.com/inotv" class="Link-root Link-isInFooterLink" target="_blank" rel="noopener noreferrer">ИНОТВ</a></li><li><a href="https://rtd.rt.com/" class="Link-root Link-isInFooterLink" target="_blank" rel="noopener noreferrer">RTД</a></li><li><a href="https://ruptly.tv/" class="Link-root Link-isInFooterLink" target="_blank" rel="noopener noreferrer">RUPTLY</a></li></ul></div><div class="MainMenu-mobile MainMenu-socials"><ul class="Socials-root"><li class="Socials-item" data-type=instagram><a href="https://www.instagram.com/de_rt_com/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="InstagramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-instagram" width="20px" height="20px" fill="#141414" version="1.1" viewbox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-7 -7)"><path d="m14.926 7.5333h9.9505c1.0645 0.038867 2.1141 0.26449 3.1012 0.66667 1.7063 0.67764 3.0571 2.0352 3.7314 3.75 0.3755 0.9736 0.57759 2.006 0.59703 3.05 0.064125 1.2244 0.004275 1.639 2.138e-4 4.6763l-2.138e-4 0.3237v5c-0.038675 1.0698-0.26318 2.1246-0.66337 3.1167-0.67428 1.7148-2.0251 3.0724-3.7314 3.75-0.84768 0.3302-1.7402 0.52697-2.646 0.58409l-0.38893 0.015912h-9.9505c-1.0645-0.038867-2.1141-0.26449-3.1012-0.66667-1.7063-0.67764-3.0571-2.0352-3.7314-3.75-0.32856-0.8519-0.52436-1.7488-0.5812-2.6591l-0.015833-0.39086v-10c0.017509-1.0658 0.21954-2.1205 0.59703-3.1167 0.68935-1.7281 2.0663-3.0878 3.7978-3.75 0.84768-0.3302 1.7402-0.52697 2.646-0.58409l0.38893-0.015912h9.9505zm9.9505 2.8167h-9.9505c-0.694 0.062751-1.3754 0.22553-2.0233 0.48333-0.49331 0.16562-0.93785 0.452-1.2936 0.83333-0.37628 0.31938-0.68622 0.71016-0.91213 1.15-0.19649 0.58744-0.32231 1.1959-0.37512 1.8125l-0.022901 0.37081v10c0.0014124 0.73488 0.11323 1.4653 0.33168 2.1667 0.1648 0.49576 0.44976 0.94252 0.82921 1.3 0.3693 0.36457 0.80974 0.64831 1.2936 0.83333 0.58453 0.19746 1.19 0.32392 1.8035 0.37699l0.36898 0.023015 7.0115 2.864e-4c1.5073 8.236e-4 1.9252 0.0040147 2.8726 0.01638 0.74023-0.021261 1.4729-0.15615 2.1725-0.4 0.49331-0.16562 0.93785-0.452 1.2936-0.83333 0.36277-0.37113 0.6451-0.81377 0.82921-1.3 0.19649-0.58744 0.32231-1.1959 0.37512-1.8125l0.022901-0.37081v-10c-0.0063608-0.71811-0.11813-1.4313-0.33168-2.1167-0.1648-0.49576-0.44976-0.94252-0.82921-1.3-0.3693-0.36457-0.80974-0.64831-1.2936-0.83333-0.70144-0.23696-1.4331-0.37166-2.1725-0.4zm-4.9752 3.0667c3.6315-2.852e-4 6.5883 2.934 6.6337 6.5833-2.89e-4 3.625-2.9165 6.5676-6.5234 6.5828-3.607 0.015044-6.5475-2.9031-6.5778-6.528-0.030343-3.6248 2.8609-6.5923 6.4676-6.6382zm0 2.8167c-2.07 0-3.748 1.6864-3.748 3.7667s1.678 3.7667 3.748 3.7667c2.0662-0.0091276 3.7389-1.6902 3.748-3.7667 0-2.0803-1.678-3.7667-3.748-3.7667zm6.4844-4.55c0.98919 0 1.7911 0.80589 1.7911 1.8 0 0.99411-0.8019 1.8-1.7911 1.8-0.47503 0-0.9306-0.18964-1.2665-0.52721-0.33589-0.33757-0.5246-0.7954-0.5246-1.2728 0-0.99411 0.8019-1.8 1.7911-1.8z"/></g></g></svg></a></li><li class="Socials-item" data-type=telegram><a href="https://t.me/rt_de/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#141414" version="1.1" viewbox="0 0 20 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item" data-type=vkontakte><a href="https://vk.com/rt_de/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="VkIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-vk" height="13px" fill="#141414" version="1.1" viewbox="0 0 22 13" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -10)"><path d="m26.16 11.013c0.16-0.49333 0-0.85333-0.69333-0.85333h-2.32c-0.44243-0.020208-0.84913 0.242-1.0133 0.65333-0.72722 1.7134-1.6923 3.3159-2.8667 4.76-0.53333 0.53333-0.78667 0.72-1.08 0.72-0.29333 0-0.36-0.18667-0.36-0.68v-4.6133c0-0.58667-0.18667-0.85333-0.68-0.85333h-3.6533c-0.14856-0.0072434-0.29391 0.044915-0.40397 0.14497s-0.17579 0.23978-0.1827 0.38836c0 0.56 0.84 0.70667 0.93333 2.28v3.4267c0 0.74667-0.13333 0.88-0.42667 0.88-0.8 0-2.6667-2.9067-3.8533-6.2267-0.22667-0.65333-0.45333-0.89333-1.04-0.89333h-2.3467c-0.68 0-0.78667 0.30667-0.78667 0.65333 0 0.6 0.78667 3.6667 3.6667 7.72 1.5436 2.4836 4.1889 4.0718 7.1067 4.2667 1.48 0 1.6667-0.34667 1.6667-0.90667v-2.0933c0-0.68 0.13333-0.78667 0.61333-0.78667s0.94667 0.17333 2.32 1.5067c1.5733 1.5733 1.84 2.2933 2.6667 2.2933h2.32c0.68 0 1-0.33333 0.81333-0.98667-0.50005-0.99197-1.1625-1.8933-1.96-2.6667-0.54667-0.64-1.3333-1.3333-1.6-1.68-0.26667-0.34667-0.25333-0.62667 0-1.0267 0 0 2.8133-4 3.1067-5.3333"/></g></g></svg></a></li><li class="Socials-item" data-type=facebook><a href="//www.facebook.com/rtde" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="FacebookIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-facebook" height="24px" fill="#141414" version="1.1" viewbox="0 0 13 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-10 -4)"><path d="m14.014 27.2v-10.096h-3.6145v-3.7509h3.6145v-3.2484c0-3.3185 1.9759-5.305 5.3012-5.305 1.0333 0.010461 2.0643 0.096393 3.0843 0.25707v3.1783h-1.6747c-0.67021-0.078968-1.3416 0.13772-1.8294 0.59043s-0.74053 1.0937-0.68867 1.7466v2.781h3.988l-0.59036 3.7509h-3.3735v10.096h-4.2169z"/></g></g></svg></a></li><li class="Socials-item" data-type=youtube><a href="//www.youtube.com/rtde?sub_confirmation=1" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="YouTubeIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-youtube" height="16px" fill="#141414" version="1.1" viewbox="0 0 22 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><g transform="translate(5.3333 8)"><path d="m20.613 2.9867c0.28517 1.6557 0.42349 3.3333 0.41333 5.0133 0.010154 1.68-0.12816 3.3577-0.41333 5.0133-0.24815 0.89639-0.94543 1.5987-1.84 1.8533-2.6895 0.32601-5.3977 0.47301-8.1067 0.44-2.709 0.033281-5.4172-0.11371-8.1067-0.44-0.89457-0.25462-1.5918-0.95694-1.84-1.8533-0.28517-1.6557-0.42349-3.3333-0.41333-5.0133-0.010154-1.68 0.12816-3.3577 0.41333-5.0133 0.24815-0.89639 0.94543-1.5987 1.84-1.8533 2.6895-0.32601 5.3977-0.47301 8.1067-0.44 2.709-0.033281 5.4172 0.11371 8.1067 0.44 0.89457 0.25462 1.5918 0.95694 1.84 1.8533zm-12.08 8.1067 5.4267-3.0933-5.4267-3.0933v6.1867z"/></g></g></g></svg></a></li><li class="Socials-item" data-type=twitter><a href="//twitter.com/de_rt_com" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#141414" version="1.1" viewbox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item" data-type=rss><a href="//de.rt.com/feeds/news/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="RssIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-rss" height="15px" width="16px" fill="#141414" version="1.1" viewbox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-1362 -24)"><g transform="translate(1228 18)"><g transform="translate(128)"><g transform="translate(6.5333 6.5333)"><path d="m2.2167 10.733c1.05 0 1.9833 0.93333 1.9833 1.9833 0 0.58333-0.23333 1.05-0.58333 1.4s-0.93333 0.58333-1.4 0.58333c-1.1667 0-1.9833-0.93333-1.9833-1.9833 0-1.1667 0.93333-1.9833 1.9833-1.9833zm-1.8667-5.6 0.2706 0.0037294c5.1229 0.14141 9.1774 4.2868 9.0627 9.4463h-2.6833l-0.0064615-0.29055c-0.073117-1.6399-0.76483-3.1641-1.9769-4.3761-1.2833-1.2833-2.9167-1.9833-4.6667-1.9833v-2.8zm0-4.9 0.38576 0.0053959c3.5959 0.10059 7.0568 1.6038 9.6476 4.1946 2.8 2.8 4.2 6.3 4.0833 10.033h-2.6833l-0.0036305-0.29523c-0.15459-6.2782-5.2266-11.255-11.43-11.255v-2.6833z"/></g></g></g></g></svg></a></li></ul></div><div class="MainMenu-mobile MainMenu-links pt-24"><ul class="MainMenu-linksGroupList"><li><a href="/impressum/" class="Link-root Link-isInFooterLink" target="_blank" rel="noopener noreferrer">Impressum</a></li><li><a href="/privacy-policy/" class="Link-root Link-isInFooterLink" target="_blank" rel="noopener noreferrer">Datenschutzerklärung</a></li><li><a href="/terms-of-use/" class="Link-root Link-isInFooterLink" target="_blank" rel="noopener noreferrer">Nutzungsbedingungen</a></li><li><a href="/uber-uns/" class="Link-root Link-isInFooterLink" target="_blank" rel="noopener noreferrer">Über uns</a></li><li><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-de/" class="Link-root Link-isInFooterLink" target="_blank" rel="noopener noreferrer">Nutzungsbedingungen für die Kommentarfunktion</a></li><li><a href="/jobs/" class="Link-root Link-isInFooterLink" target="_blank" rel="noopener noreferrer">Jobs</a></li></ul></div></div><div class="Header-search"><a href="/search" class="SearchForm-headerBtn"><svg class="Icon-root Icon-default" stroke=#141414 width="20" height="20" stroke="#313235"><use xlink:href="#SearchIcon"></use></svg></a></div><div class="Header-socials"><ul class="Socials-root"><li class="Socials-item" data-type=instagram><a href="https://www.instagram.com/de_rt_com/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="InstagramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-instagram" width="20px" height="20px" fill="#141414" version="1.1" viewbox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-7 -7)"><path d="m14.926 7.5333h9.9505c1.0645 0.038867 2.1141 0.26449 3.1012 0.66667 1.7063 0.67764 3.0571 2.0352 3.7314 3.75 0.3755 0.9736 0.57759 2.006 0.59703 3.05 0.064125 1.2244 0.004275 1.639 2.138e-4 4.6763l-2.138e-4 0.3237v5c-0.038675 1.0698-0.26318 2.1246-0.66337 3.1167-0.67428 1.7148-2.0251 3.0724-3.7314 3.75-0.84768 0.3302-1.7402 0.52697-2.646 0.58409l-0.38893 0.015912h-9.9505c-1.0645-0.038867-2.1141-0.26449-3.1012-0.66667-1.7063-0.67764-3.0571-2.0352-3.7314-3.75-0.32856-0.8519-0.52436-1.7488-0.5812-2.6591l-0.015833-0.39086v-10c0.017509-1.0658 0.21954-2.1205 0.59703-3.1167 0.68935-1.7281 2.0663-3.0878 3.7978-3.75 0.84768-0.3302 1.7402-0.52697 2.646-0.58409l0.38893-0.015912h9.9505zm9.9505 2.8167h-9.9505c-0.694 0.062751-1.3754 0.22553-2.0233 0.48333-0.49331 0.16562-0.93785 0.452-1.2936 0.83333-0.37628 0.31938-0.68622 0.71016-0.91213 1.15-0.19649 0.58744-0.32231 1.1959-0.37512 1.8125l-0.022901 0.37081v10c0.0014124 0.73488 0.11323 1.4653 0.33168 2.1667 0.1648 0.49576 0.44976 0.94252 0.82921 1.3 0.3693 0.36457 0.80974 0.64831 1.2936 0.83333 0.58453 0.19746 1.19 0.32392 1.8035 0.37699l0.36898 0.023015 7.0115 2.864e-4c1.5073 8.236e-4 1.9252 0.0040147 2.8726 0.01638 0.74023-0.021261 1.4729-0.15615 2.1725-0.4 0.49331-0.16562 0.93785-0.452 1.2936-0.83333 0.36277-0.37113 0.6451-0.81377 0.82921-1.3 0.19649-0.58744 0.32231-1.1959 0.37512-1.8125l0.022901-0.37081v-10c-0.0063608-0.71811-0.11813-1.4313-0.33168-2.1167-0.1648-0.49576-0.44976-0.94252-0.82921-1.3-0.3693-0.36457-0.80974-0.64831-1.2936-0.83333-0.70144-0.23696-1.4331-0.37166-2.1725-0.4zm-4.9752 3.0667c3.6315-2.852e-4 6.5883 2.934 6.6337 6.5833-2.89e-4 3.625-2.9165 6.5676-6.5234 6.5828-3.607 0.015044-6.5475-2.9031-6.5778-6.528-0.030343-3.6248 2.8609-6.5923 6.4676-6.6382zm0 2.8167c-2.07 0-3.748 1.6864-3.748 3.7667s1.678 3.7667 3.748 3.7667c2.0662-0.0091276 3.7389-1.6902 3.748-3.7667 0-2.0803-1.678-3.7667-3.748-3.7667zm6.4844-4.55c0.98919 0 1.7911 0.80589 1.7911 1.8 0 0.99411-0.8019 1.8-1.7911 1.8-0.47503 0-0.9306-0.18964-1.2665-0.52721-0.33589-0.33757-0.5246-0.7954-0.5246-1.2728 0-0.99411 0.8019-1.8 1.7911-1.8z"/></g></g></svg></a></li><li class="Socials-item" data-type=telegram><a href="https://t.me/rt_de/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#141414" version="1.1" viewbox="0 0 20 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item" data-type=vkontakte><a href="https://vk.com/rt_de/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="VkIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-vk" height="13px" fill="#141414" version="1.1" viewbox="0 0 22 13" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -10)"><path d="m26.16 11.013c0.16-0.49333 0-0.85333-0.69333-0.85333h-2.32c-0.44243-0.020208-0.84913 0.242-1.0133 0.65333-0.72722 1.7134-1.6923 3.3159-2.8667 4.76-0.53333 0.53333-0.78667 0.72-1.08 0.72-0.29333 0-0.36-0.18667-0.36-0.68v-4.6133c0-0.58667-0.18667-0.85333-0.68-0.85333h-3.6533c-0.14856-0.0072434-0.29391 0.044915-0.40397 0.14497s-0.17579 0.23978-0.1827 0.38836c0 0.56 0.84 0.70667 0.93333 2.28v3.4267c0 0.74667-0.13333 0.88-0.42667 0.88-0.8 0-2.6667-2.9067-3.8533-6.2267-0.22667-0.65333-0.45333-0.89333-1.04-0.89333h-2.3467c-0.68 0-0.78667 0.30667-0.78667 0.65333 0 0.6 0.78667 3.6667 3.6667 7.72 1.5436 2.4836 4.1889 4.0718 7.1067 4.2667 1.48 0 1.6667-0.34667 1.6667-0.90667v-2.0933c0-0.68 0.13333-0.78667 0.61333-0.78667s0.94667 0.17333 2.32 1.5067c1.5733 1.5733 1.84 2.2933 2.6667 2.2933h2.32c0.68 0 1-0.33333 0.81333-0.98667-0.50005-0.99197-1.1625-1.8933-1.96-2.6667-0.54667-0.64-1.3333-1.3333-1.6-1.68-0.26667-0.34667-0.25333-0.62667 0-1.0267 0 0 2.8133-4 3.1067-5.3333"/></g></g></svg></a></li><li class="Socials-item" data-type=facebook><a href="//www.facebook.com/rtde" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="FacebookIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-facebook" height="24px" fill="#141414" version="1.1" viewbox="0 0 13 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-10 -4)"><path d="m14.014 27.2v-10.096h-3.6145v-3.7509h3.6145v-3.2484c0-3.3185 1.9759-5.305 5.3012-5.305 1.0333 0.010461 2.0643 0.096393 3.0843 0.25707v3.1783h-1.6747c-0.67021-0.078968-1.3416 0.13772-1.8294 0.59043s-0.74053 1.0937-0.68867 1.7466v2.781h3.988l-0.59036 3.7509h-3.3735v10.096h-4.2169z"/></g></g></svg></a></li><li class="Socials-item" data-type=youtube><a href="//www.youtube.com/rtde?sub_confirmation=1" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="YouTubeIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-youtube" height="16px" fill="#141414" version="1.1" viewbox="0 0 22 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><g transform="translate(5.3333 8)"><path d="m20.613 2.9867c0.28517 1.6557 0.42349 3.3333 0.41333 5.0133 0.010154 1.68-0.12816 3.3577-0.41333 5.0133-0.24815 0.89639-0.94543 1.5987-1.84 1.8533-2.6895 0.32601-5.3977 0.47301-8.1067 0.44-2.709 0.033281-5.4172-0.11371-8.1067-0.44-0.89457-0.25462-1.5918-0.95694-1.84-1.8533-0.28517-1.6557-0.42349-3.3333-0.41333-5.0133-0.010154-1.68 0.12816-3.3577 0.41333-5.0133 0.24815-0.89639 0.94543-1.5987 1.84-1.8533 2.6895-0.32601 5.3977-0.47301 8.1067-0.44 2.709-0.033281 5.4172 0.11371 8.1067 0.44 0.89457 0.25462 1.5918 0.95694 1.84 1.8533zm-12.08 8.1067 5.4267-3.0933-5.4267-3.0933v6.1867z"/></g></g></g></svg></a></li><li class="Socials-item" data-type=twitter><a href="//twitter.com/de_rt_com" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#141414" version="1.1" viewbox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item" data-type=rss><a href="//de.rt.com/feeds/news/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="RssIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-rss" height="15px" width="16px" fill="#141414" version="1.1" viewbox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-1362 -24)"><g transform="translate(1228 18)"><g transform="translate(128)"><g transform="translate(6.5333 6.5333)"><path d="m2.2167 10.733c1.05 0 1.9833 0.93333 1.9833 1.9833 0 0.58333-0.23333 1.05-0.58333 1.4s-0.93333 0.58333-1.4 0.58333c-1.1667 0-1.9833-0.93333-1.9833-1.9833 0-1.1667 0.93333-1.9833 1.9833-1.9833zm-1.8667-5.6 0.2706 0.0037294c5.1229 0.14141 9.1774 4.2868 9.0627 9.4463h-2.6833l-0.0064615-0.29055c-0.073117-1.6399-0.76483-3.1641-1.9769-4.3761-1.2833-1.2833-2.9167-1.9833-4.6667-1.9833v-2.8zm0-4.9 0.38576 0.0053959c3.5959 0.10059 7.0568 1.6038 9.6476 4.1946 2.8 2.8 4.2 6.3 4.0833 10.033h-2.6833l-0.0036305-0.29523c-0.15459-6.2782-5.2266-11.255-11.43-11.255v-2.6833z"/></g></g></g></g></svg></a></li></ul></div><div class="Header-langSelect"><div class="LangSelect-root" tabindex="0"><div class="LangSelect-selected">
            De
        </div><ul class="LangSelect-options"><li class="LangSelect-option "><a href="//arabic.rt.com/" target="_blank" rel="noopener noreferrer">Ar</a></li><li class="LangSelect-option "><a href="//www.rt.com/" target="_blank" rel="noopener noreferrer">En</a></li><li class="LangSelect-option "><a href="//actualidad.rt.com/" target="_blank" rel="noopener noreferrer">Esp</a></li><li class="LangSelect-option "><a href="//francais.rt.com/" target="_blank" rel="noopener noreferrer">Fr</a></li><li class="LangSelect-option "><a href="//russian.rt.com/" target="_blank" rel="noopener noreferrer">Ru</a></li><li class="LangSelect-option "><a href="//de.rt.com/" target="_blank" rel="noopener noreferrer">De</a></li></ul></div></div><div class="Header-menuToggle"><button class="Header-item" type="button" id="nav-close" aria-label="Burger"><svg class="Icon-root Icon-burger Icon-burger_open" width="20px" height="20px" fill="#141414" version="1.1" viewbox="0 0 16 12" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-382 -18)"><g transform="translate(382 18)"><rect width="16" height="1.7143"/><rect y="5.1429" width="16" height="1.7143"/><rect y="10.286" width="16" height="1.7143"/></g></g></g></svg><svg class="Icon-root Icon-burger Icon-burger_close" width="20px" height="20px" fill="#141414" version="1.1" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-384 -16)"><g transform="translate(384 16)"><polygon transform="translate(5.996 5.9918) rotate(225) translate(-5.996 -5.9918)" points="-1.1646 5.1481 13.157 5.1481 13.157 6.8356 -1.1646 6.8356"/><polygon transform="translate(6.0082 5.996) rotate(-45) translate(-6.0082 -5.996)" points="-1.1525 5.1523 13.169 5.1523 13.169 6.8398 -1.1525 6.8398"/></g></g></g></svg></button></div></header></div><main class="App-content"><div class="Grid-root"><div class="Grid-title Grid-isSticky"><div class="HeaderVertical-root HeaderVertical-type_1 ColorTxt-WhiteSmoke">
                Russland
            </div></div><section class="Grid-container Grid-isWrap"><div class="Grid-block Grid-is3to4-sm_is1to1-xs_is1to1 "><div class="Section-root Section-is1to1"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 pr-24 pl-24 pt-24 pb-4"><div                                     class="Breadcrumbs-root"
                        ><span class="Breadcrumbs-item"><a                                     class="RTLink-root RTLink-breadcrumb RTLink-size_1"
                            href="/"
                        ><span>Hauptseite</span></a></span><span class="Breadcrumbs-item Breadcrumbs-arrow" style="color: #888888;">
					                    /
				</span><span class="Breadcrumbs-item"><a                                     class="RTLink-root RTLink-breadcrumb RTLink-size_1"
                            href="/themen/ausland/"
                        ><span>Ausland</span></a></span></div></div></div></div><div class="Section-root Section-is1to1"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1"><div class="ArticleView-root ArticleView-is1to1"><div class="ArticleView-container"><div class="ArticleView-block ArticleView-is1to1-sm_is1to1-xs_is1to1 p-24"><div class="ArticleView-title"><h1 class="HeadLine-root HeadLine-type_2 ">
                Rammstein-Sänger Till Lindemann begeistert bei Militärmusik-Festival in Moskau
            </h1></div><div class="ArticleView-timestamp"><time class="Timestamp-root Timestamp-default " datetime="2021-09-06T13:25:18+02:00">
        6 Sep. 2021 13:25 Uhr
    </time></div><div class="ArticleView-shares"><div class="ShareBlock-isReact" data-rtcomponent="ShareBlock" onload="return {
        socials: JSON.parse('\u005B\u0022facebook\u0022,\u0022fbmessage\u0022,\u0022twitter\u0022,\u0022whatsapp\u0022,\u0022telegram\u0022,\u0022mailto\u0022,\u0022copylink\u0022\u005D'),
        direction: JSON.parse('\u0022column\u0022'),
        type: JSON.parse('\u0022hasFull\u0022'),
        params: JSON.parse('\u007B\u0022counters\u0022\u003Atrue,\u0022href\u0022\u003A\u0022https\u003A\\\/\\\/de.rt.com\\\/russland\\\/123617\u002Dtill\u002Dlindemann\u002Dsingt\u002Dbei\u002Dmilitar\\\/\u0022,\u0022shortUrl\u0022\u003A\u0022https\u003A\\\/\\\/kurz.rt.com\\\/2ndt\u0022\u007D'),
    };"></div></div><div class="ArticleView-summary"><div class="Text-root Text-type_1 ">
                In weißem Smoking, schwarzem Hemd und mit weißer Fliege vor dem Kreml in Moskau: Rammstein-Sänger Till Lindemann sang beim Festival "Spasskaja Baschnja" auf dem Roten Platz in russischer Sprache und sorgte für Begeisterung.
            </div></div><div class="ArticleView-coverWrap"><figure class="Cover-root"><div class="Cover-image"><picture class="Picture-root Picture-default"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                    media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                    data-srcset="
                https://cdni.rt.com/deutsch/images/2021.09/thumbnail/6135e93248fbef646e03b4f8.jpg 850w,
                https://cdni.rt.com/deutsch/images/2021.09/article/6135e93248fbef646e03b4f7.jpg 1960w,
            "
                    srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
            ><source
                    data-srcset="
              https://cdni.rt.com/deutsch/images/2021.09/thumbnail/6135e93248fbef646e03b4f8.jpg 460w,
              https://cdni.rt.com/deutsch/images/2021.09/article/6135e93248fbef646e03b4f7.jpg 980w,
            "
                    srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                    class="Picture-root Picture-default lazyload"
                    data-src="https://cdni.rt.com/deutsch/images/2021.09/thumbnail/6135e93248fbef646e03b4f8.jpg"
                    alt="Rammstein-Sänger Till Lindemann begeistert bei Militärmusik-Festival in Moskau"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/deutsch/images/2021.09/article/6135e93248fbef646e03b4f7.jpg" alt="Rammstein-Sänger Till Lindemann begeistert bei Militärmusik-Festival in Moskau" /></noscript><span class="Cover-imageSource"><span class="Cover-captionItem">Quelle: Sputnik </span><span class="Cover-captionItem">&copy; Witali Beloussow</span></span></div><figcaption class="Cover-footer"><span class="Cover-caption"><span class="Cover-captionItem">Rammstein-Sänger Till Lindemann am 5.September 2021 beim Militär-Festival "Spasskaja Baschnja" in Moskau</span></span></figcaption></figure></div><div class="Text-root Text-type_5 ArticleView-text ViewText-root "><p>Der in Russland beliebte Rammstein-Frontmann Till Lindemann trug am Samstagabend auf dem Roten Platz seine Version des russischen Heldenliedes "Ljubimi Gorod" (Geliebte Stadt) vor &ndash; auf Russisch. Er wurde von drei Orchestern begleitet. Im April&nbsp;hatte&nbsp;Lindemann&nbsp;f&uuml;r Timur Bekmambetows Kriegsfilm "Dewjatajew" das Lied erstmals in russischer Sprache aufgenommen.</p><div class="EmbedBlock-root EmbedBlock-twitter"><div class="TwitterEmbed"><blockquote class="twitter-tweet lazyload" data-twitter="twitter-tweet" class="twitter-tweet"><p lang="ru" dir="ltr">Тилль Линдеманн спел «Любимый город» на Красной площади в Москве. Солист группы Rammstein стал специальным гостем XIV Международного военно-музыкального фестиваля «Спасская башня». <a href="https://t.co/mqJq8yYqw1">pic.twitter.com/mqJq8yYqw1</a></p>&mdash; TVC News (@tvcplus) <a href="https://twitter.com/tvcplus/status/1434525122883465217?ref_src=twsrc%5Etfw">September 5, 2021</a></blockquote></div></div><p>Die Zeitung <em>Rossijskaja Gaseta</em>&nbsp;<a href="https://rg.ru/2021/09/04/reg-cfo/till-lindemann-vystupil-na-krasnoj-ploshchadi.html" target="_blank" rel="noopener noreferrer" data-link-flag="external">schw&auml;rmte</a>&nbsp;nach Lindemanns Auftritt. Das Publikum sei "super begeistert" gewesen. "Die Trib&uuml;nen explodierten buchst&auml;blich vor Applaus, der in lange Ovationen &uuml;berging", so das Blatt.</p>
    <div class="ReadMore-root Section-root Section-is1to3-xs_is1to1" data-widgets="ReadMore">
        <div class="Section-container Section-isRow-isTop-isWrap">
            



















<article class="Card-root Card-is1to1 " >
            <div class="Card-imageWrap">
                    
            
        
            
    <div class="Card-picture">
        
<picture class="Picture-root Picture-default"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                    media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)"
                    data-srcset="
                https://cdni.rt.com/deutsch/images/2021.04/thumbnail/60831ab448fbef6ab319f16d.png 850w,
                https://cdni.rt.com/deutsch/images/2021.04/article/60831ab448fbef6ab319f16c.png 1960w,
            "
                    srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
            ><source
                    data-srcset="
              https://cdni.rt.com/deutsch/images/2021.04/thumbnail/60831ab448fbef6ab319f16d.png 460w,
              https://cdni.rt.com/deutsch/images/2021.04/article/60831ab448fbef6ab319f16c.png 980w,
            "
                    srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
            ><!--[if IE 9]></video><![endif]--><img
                data-sizes="auto"
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="
                    class="Picture-root Picture-default lazyload"
                    data-src="https://cdni.rt.com/deutsch/images/2021.04/thumbnail/60831ab448fbef6ab319f16d.png"
                    alt="Till Lindemann singt sowjetisches Lied zum Soundtrack eines russischen Films über Zweiten Weltkrieg"
            /></picture><!-- noscript pattern --><noscript><img src="https://cdni.rt.com/deutsch/images/2021.04/article/60831ab448fbef6ab319f16c.png" alt="Till Lindemann singt sowjetisches Lied zum Soundtrack eines russischen Films über Zweiten Weltkrieg" /></noscript>    </div>

        </div>
        
    <div class="Card-contentWrap">
            
            
            <div class="Card-content">
            
            <div class="Card-title">
                        
                                                                                            
            
                                                                        
            
            <div class="HeaderNews-root HeaderNews-type_6 ">
                        
                                                                                                        
            
            
            
            <a href="/inland/116493-till-lindemann-singt-sowjetisches-lied/" class="Link-root Link-isFullCard ">
                Till Lindemann singt sowjetisches Lied zum Soundtrack eines russischen Films über Zweiten Weltkrieg
            </a>
            
            </div>
            
    </div>

            
    </div>

            
    
            
    
    </div>
</article>        </div>
    </div>

<p>Bei dem Festival des russischen Verteidigungsministeriums unter seinem Chef Sergej Schoigu traten verschiedene Milit&auml;rkapellen auf. Es gab eine Show mit&nbsp;2.000 Mitwirkenden aus Russland, Wei&szlig;russland, Katar, Mexiko und Griechenland sowie ein spektakul&auml;res Feuerwerk. Lindemann war als Stargast angek&uuml;ndigt worden. Die Veranstaltung zog mehr als 25.000 Zuschauer an, berichtet die Nachrichtenagentur <em>TASS</em>.&nbsp;</p><p>Nur eine Woche zuvor war ein Musikfestival in der Stadt Twer, bei dem Lindemann als Stargast auftreten sollte, auf Druck der Beh&ouml;rden abgesagt worden. Der S&auml;nger&nbsp;war in der Nacht vor dem Auftritt von Polizisten aufgesucht worden. Das Vorgehen wurde mit Corona-Beschr&auml;nkungen begr&uuml;ndet.</p><p><strong>Mehr zum Thema</strong> - <a href="https://de.rt.com/gesellschaft/123448-corona-ist-kein-hindernis-fuer-musik/" target="_blank" rel="noopener noreferrer">Musik trotz Corona-Krise: Milit&auml;rmusik Tirol schickt Video f&uuml;r Orchesterschau in Moskau</a></p><p>(rt/dpa)</p></div><div class="ArticleView-rotatorBanners"><div class="CookiesBanner-isReact" data-rtcomponent="RotatorBanner" onload="return {
        socials: JSON.parse('\u005B\u0022facebook\u0022,\u0022twitter\u0022,\u0022instagram\u0022,\u0022youtube\u0022\u005D')
    }"></div></div><div class="ArticleView-tags"><div class="Tags-root Tags-default"><ul class="Tags-list Tags-default"><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/Milit%C3%A4r/">Militär</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/moskau/">Moskau</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/Musik/">Musik</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/Band/">Rammstein</a></li><li class="Tags-item"><a class="Tags-link" rel="tag" href="/tag/international/">International</a></li></ul></div></div><div class="ArticleView-googleNewsBanner"><div class="GoogleNewsBanner-root"><a class="GoogleNewsBanner-link" id="google_news_banner" href="https://news.google.com/publications/CAAqBwgKMJfAoQkwmdqWAg" target="_blank" rel="nofollow noopener"><video autoplay muted loop playsinline width = '355' height = '90' alt="RT"  style="vertical-align: middle; width: 100%;height: auto;max-width: 355px;"><source type="video/mp4" src="/static/img/banners/googlenews_mobile.mp4"></video></a></div></div><div class="Alert Alert-comments"><p>Sehr geehrte RT DE-Leser,</p><p>wir sind auf einen neuen Dienst für die Kommentarfunktion umgestiegen.</p><p>Da wir die Privatsphäre unserer Leser respektieren und Ihre Daten nicht an eine Drittplattform übermitteln werden, müssen Sie sich erneut registrieren. Wir entschuldigen uns für die Unannehmlichkeit und hoffen, dass sie sich weiterhin mittels der Kommentarfunktion über aktuelle Themen austauschen und informieren können.</p><p>Mit freundlichen Grüßen</p><p>Ihre <i>RT DE</i>-Redaktion</p></div><div class="ArticleView-comments"><div class="SpotIM-root" data-rtmodule="SpotIM"><button class="SpotIM-button"><span>Kommentare</span><span class="SpotIM-spinner"></span></button><div id="disqus_thread" class="SpotIM-container" data-post-url="https://de.rt.com/russland/123617-till-lindemann-singt-bei-militar/" data-post-id="123617"></div></div></div><style type="text/css">
        .Alert.Alert-comments {
            width: 100%;
            max-width: 720px;
            margin: 0 auto;
            background: #ebeef2;
            padding: 12px;
            border-radius: 6px;
        }

        .Alert.Alert-comments p + p {
            margin-top: 8px;
        }
    </style><div class="ArticleView-taboola lazyload" id="deTaboola" style="margin-top: 24px;"><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div><div id="taboola-newsroom"></div><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'organic-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });

            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
            });

            _taboola.push({
                mode: 'rbox-tracking',
                container: 'taboola-newsroom',
                placement: 'Newsroom',
            });

            document.addEventListener('lazybeforeunveil', function(e) {
                if (e.target.getAttribute('id') === 'deTaboola') {
                    window._taboola = window._taboola || [];
                    _taboola.push({article: 'auto'});
                    var s = document.getElementsByTagName('script')[0]
                        , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js';
                    p.id = 'tb_loader_script';
                    s.parentNode.insertBefore(p, s);
                }
            });
        </script></div></div></div></div></div></div></div></div><div class="Grid-block Grid-is1to4-sm_is1to1-xs_is1to1 "><div class="Section-root"><div class="Section-root" data-widget="PopularBox" data-tb-region="LiveAndBannerBox"><div class="Section-container Section-isColumn-isTop Section-is1to1"><section data-id-poll='61360508b480cc0b7319e090' class="Poll-card Poll-card-js Poll-sidebar"><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 pb-24"><div class="Poll-card-root"><h3 class="title-poll HeaderNews-root HeaderNews-type_3"><a href="/umfrage/123630-direktwahl-zum-bundeskanzler-2021/" title="Direktwahl zum Bundeskanzler 2021">Direktwahl zum Bundeskanzler 2021</a></h3><div class="ArticleView-summary"><div class="Text-root Text-type_1 ">
                Wen würden Sie zum nächsten Bundeskanzler / zur nächsten Bundeskanzlerin wählen, wenn Sie die Möglichkeit zur Direktwahl hätten?
            </div></div><div class="Votings-isReact" data-rtcomponent="Votings" onload="return {
        d: JSON.parse('\u007B\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u002261360508b480cc0b7319e090\u0022\u007D,\u0022multichoice\u0022\u003Afalse,\u0022totalVotes\u0022\u003A0,\u0022status\u0022\u003A\u0022published\u0022,\u0022title\u0022\u003A\u0022Direktwahl\u0020zum\u0020Bundeskanzler\u00202021\u0022,\u0022frontUpdateTime\u0022\u003A\u007B\u0022\u0024date\u0022\u003A\u007B\u0022\u0024numberLong\u0022\u003A\u00221630933942000\u0022\u007D\u007D,\u0022publicId\u0022\u003A123630,\u0022shortCode\u0022\u003A\u00222ne6\u0022,\u0022createTime\u0022\u003A\u007B\u0022\u0024date\u0022\u003A\u007B\u0022\u0024numberLong\u0022\u003A\u00221630930184000\u0022\u007D\u007D,\u0022updateTime\u0022\u003A\u007B\u0022\u0024date\u0022\u003A\u007B\u0022\u0024numberLong\u0022\u003A\u00221630933942000\u0022\u007D\u007D,\u0022createUserId\u0022\u003A\u0022mhadyniak\u0022,\u0022updateUserIds\u0022\u003A\u005B\u0022mhadyniak\u0022,\u0022fwarweg\u0022\u005D,\u0022answers\u0022\u003A\u005B\u007B\u0022answer\u0022\u003A\u0022Hubert\u0020Aiwanger\u0020\u0028Freie\u0020W\\u00e4hler\u0029\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u00226136083b48fbef646e03b534\u0022\u007D\u007D,\u007B\u0022answer\u0022\u003A\u0022Robert\u0020Habeck\u0020\u0028B\\u00fcndnis\u002090\\\/Die\u0020Gr\\u00fcnen\u0029\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u00226136083b48fbef646e03b535\u0022\u007D\u007D,\u007B\u0022answer\u0022\u003A\u0022Christian\u0020Lindner\u0020\u0028FDP\u0029\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u00226136083b48fbef646e03b536\u0022\u007D\u007D,\u007B\u0022answer\u0022\u003A\u0022Heiko\u0020Maas\u0020\u0028SPD\u0029\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u00226136083b48fbef646e03b537\u0022\u007D\u007D,\u007B\u0022answer\u0022\u003A\u0022Markus\u0020S\\u00f6der\u0020\u0028CSU\u0029\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u00226136083b48fbef646e03b538\u0022\u007D\u007D,\u007B\u0022answer\u0022\u003A\u0022Sahra\u0020Wagenknecht\u0020\u0028Die\u0020Linke\u0029\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u00226136083b48fbef646e03b539\u0022\u007D\u007D,\u007B\u0022answer\u0022\u003A\u0022Alice\u0020Weidel\u0020\u0028AfD\u0029\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u00226136083b48fbef646e03b53a\u0022\u007D\u007D,\u007B\u0022answer\u0022\u003A\u0022Keinen\u0020davon\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u00226136083b48fbef646e03b53b\u0022\u007D\u007D\u005D,\u0022authorText\u0022\u003A\u0022\u0022,\u0022authors\u0022\u003A\u005B\u005D,\u0022category\u0022\u003A\u007B\u0022name\u0022\u003A\u0022Deutschland\u0022,\u0022href\u0022\u003A\u0022\\\/inland\\\/\u0022,\u0022_id\u0022\u003A\u0022inland\u0022\u007D,\u0022closeTime\u0022\u003A\u007B\u0022\u0024date\u0022\u003A\u007B\u0022\u0024numberLong\u0022\u003A\u00221631030400000\u0022\u007D\u007D,\u0022excludeFromListings\u0022\u003Afalse,\u0022excludeFromRss\u0022\u003Afalse,\u0022excludeFromSearch\u0022\u003Afalse,\u0022excludeFromSitemaps\u0022\u003Afalse,\u0022hideComments\u0022\u003Afalse,\u0022metaDescription\u0022\u003Anull,\u0022metaTitle\u0022\u003A\u0022Direktwahl\u0020zum\u0020Bundeskanzler\u00202021\u0022,\u0022noIndex\u0022\u003Afalse,\u0022outputs\u0022\u003Anull,\u0022question\u0022\u003A\u0022Wen\u0020w\\u00fcrden\u0020Sie\u0020zum\u0020n\\u00e4chsten\u0020Bundeskanzler\u0020\\\/\u0020zur\u0020n\\u00e4chsten\u0020Bundeskanzlerin\u0020w\\u00e4hlen,\u0020wenn\u0020Sie\u0020die\u0020M\\u00f6glichkeit\u0020zur\u0020Direktwahl\u0020h\\u00e4tten\u003F\u0022,\u0022redirectTo\u0022\u003A\u0022\u0022,\u0022rtcode\u0022\u003A\u0022\u0022,\u0022russianTitle\u0022\u003A\u0022\u0022,\u0022slug\u0022\u003A\u0022direktwahl\u002Dzum\u002Dbundeskanzler\u002D2021\u0022,\u0022smTitle\u0022\u003A\u0022\u0022,\u0022stored\u0022\u003Afalse,\u0022tags\u0022\u003A\u005B\u005D,\u0022text\u0022\u003A\u0022\u0022,\u0022textLength\u0022\u003A0,\u0022updateUserId\u0022\u003A\u0022fwarweg\u0022,\u0022vgWort\u0022\u003A\u0022\u0022,\u0022view\u0022\u003A\u0022\u0022,\u0022workflow\u0022\u003Anull,\u0022workflowPriority\u0022\u003Anull,\u0022media\u0022\u003A\u005B\u007B\u0022title\u0022\u003A\u0022Symbolbild\u0022,\u0022alt\u0022\u003A\u0022\u0022,\u0022copyright\u0022\u003A\u0022Stefan\u0020Boness\\\/Ipon\u0020via\u0020www.imago\u002Dimages.de\u0022,\u0022copyrightUrl\u0022\u003A\u0022\u0022,\u0022imageUrl\u0022\u003A\u0022\u0022,\u0022listingCover\u0022\u003Afalse,\u0022parallax\u0022\u003Afalse,\u0022yandexStory\u0022\u003Afalse,\u0022logo\u0022\u003Afalse,\u0022background\u0022\u003Afalse,\u0022end\u0022\u003Afalse,\u0022copyright2\u0022\u003A\u0022\u0022,\u0022copyright3\u0022\u003A\u0022\u0022,\u0022animated\u0022\u003Afalse,\u0022type\u0022\u003A\u0022cover\u0022,\u0022main\u0022\u003Atrue,\u0022source\u0022\u003A\u0022www.globallookpress.com\u0022,\u0022width\u0022\u003A\u007B\u0022article\u0022\u003A1104,\u0022thumbnail\u0022\u003A460,\u0022original\u0022\u003A1620\u007D,\u0022height\u0022\u003A\u007B\u0022article\u0022\u003A622,\u0022thumbnail\u0022\u003A258,\u0022original\u0022\u003A1080\u007D,\u0022blur\u0022\u003Afalse,\u0022ogType\u0022\u003A\u0022\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u002261360bd0b480cc0b8502cec1\u0022\u007D,\u0022status\u0022\u003A\u0022published\u0022,\u0022paths\u0022\u003A\u007B\u0022original\u0022\u003A\u00222021.09\\\/original\\\/61360bd0b480cc0b8502cec1.jpg\u0022,\u0022article\u0022\u003A\u00222021.09\\\/article\\\/61360bdd48fbef646e03b54c.jpg\u0022,\u0022thumbnail\u0022\u003A\u00222021.09\\\/thumbnail\\\/61360bdd48fbef646e03b54d.jpg\u0022\u007D\u007D\u005D,\u0022href\u0022\u003A\u0022\\\/umfrage\\\/123630\u002Ddirektwahl\u002Dzum\u002Dbundeskanzler\u002D2021\\\/\u0022,\u0022publishTime\u0022\u003A\u007B\u0022\u0024date\u0022\u003A\u007B\u0022\u0024numberLong\u0022\u003A\u00221630933942601\u0022\u007D\u007D,\u0022publishUserId\u0022\u003A\u0022fwarweg\u0022,\u0022preparedDataWithoutUsingDB\u0022\u003Atrue,\u0022cover\u0022\u003A\u007B\u0022title\u0022\u003A\u0022Symbolbild\u0022,\u0022alt\u0022\u003A\u0022\u0022,\u0022copyright\u0022\u003A\u0022Stefan\u0020Boness\\\/Ipon\u0020via\u0020www.imago\u002Dimages.de\u0022,\u0022copyrightUrl\u0022\u003A\u0022\u0022,\u0022imageUrl\u0022\u003A\u0022\u0022,\u0022listingCover\u0022\u003Afalse,\u0022parallax\u0022\u003Afalse,\u0022yandexStory\u0022\u003Afalse,\u0022logo\u0022\u003Afalse,\u0022background\u0022\u003Afalse,\u0022end\u0022\u003Afalse,\u0022copyright2\u0022\u003A\u0022\u0022,\u0022copyright3\u0022\u003A\u0022\u0022,\u0022animated\u0022\u003Afalse,\u0022type\u0022\u003A\u0022cover\u0022,\u0022main\u0022\u003Atrue,\u0022source\u0022\u003A\u0022www.globallookpress.com\u0022,\u0022width\u0022\u003A\u007B\u0022article\u0022\u003A1104,\u0022thumbnail\u0022\u003A460,\u0022original\u0022\u003A1620\u007D,\u0022height\u0022\u003A\u007B\u0022article\u0022\u003A622,\u0022thumbnail\u0022\u003A258,\u0022original\u0022\u003A1080\u007D,\u0022blur\u0022\u003Afalse,\u0022ogType\u0022\u003A\u0022\u0022,\u0022_id\u0022\u003A\u007B\u0022\u0024oid\u0022\u003A\u002261360bd0b480cc0b8502cec1\u0022\u007D,\u0022status\u0022\u003A\u0022published\u0022,\u0022paths\u0022\u003A\u007B\u0022original\u0022\u003A\u00222021.09\\\/original\\\/61360bd0b480cc0b8502cec1.jpg\u0022,\u0022article\u0022\u003A\u00222021.09\\\/article\\\/61360bdd48fbef646e03b54c.jpg\u0022,\u0022thumbnail\u0022\u003A\u00222021.09\\\/thumbnail\\\/61360bdd48fbef646e03b54d.jpg\u0022\u007D\u007D,\u0022yandexStorySlides\u0022\u003A\u005B\u005D,\u0022shortTitle\u0022\u003A\u0022Direktwahl\u0020zum\u0020Bundeskanzler\u00202021\u0022,\u0022ampHref\u0022\u003A\u0022\\\/umfrage\\\/123630\u002Ddirektwahl\u002Dzum\u002Dbundeskanzler\u002D2021\\\/amp\\\/\u0022,\u0022preparedRelations\u0022\u003Atrue,\u0022trends\u0022\u003A\u005B\u005D,\u0022privateTags\u0022\u003A\u005B\u005D,\u0022crosslinks\u0022\u003A\u005B\u005D,\u0022watchmore\u0022\u003A\u005B\u005D,\u0022poll\u0022\u003Anull,\u0022closed\u0022\u003Afalse,\u0022type\u0022\u003A\u0022Poll\u0022,\u0022widgetTitle\u0022\u003A\u0022Direktwahl\u0020zum\u0020Bundeskanzler\u00202021\u0022\u007D'),
    };"></div></div></div></section></div></div></div><div class="Section-root Section-isSticky">
<div class="Section-root" data-widgets="TopArtikel" data-tb-region="TopArtikel"><div class="Section-title p-24 pb-0"><h3 class="HeadLine-root HeadLine-type_3 ">
                Top-Artikel
            </h3></div><div class="Section-container Section-isRow-isTop-isWrap"><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><article class="SimpleCard-root SimpleCard-is1to1 " data-tb-region-item><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/meinung/123490-70-cent-pro-liter-klimaschutz-wird-fuer-autofahrer-teurer-als-gedacht/" class="Link-root Link-isFullCard ">
                70 Cent mehr pro Liter: Klimaschutz wird für Autofahrer teurer als gedacht
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><span class="Timestamp-root Timestamp-default ">                        
        
        
        
        
                                    
                            
                            
                                                                                                        

        Aktualisiert vor 17 Stunden
    </span></div><div class="MetaItem-root"></div></div></div></div></article></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><article class="SimpleCard-root SimpleCard-is1to1 " data-tb-region-item><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-label"><span class="Label-root">
                Meinung
            </span></div><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/meinung/123275-warum-hat-deutschland-keine-verfassung/" class="Link-root Link-isFullCard ">
                Warum hat Deutschland keine Verfassung?
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><span class="Timestamp-root Timestamp-default ">                        
        
        
        
        
                                    
                            
                                                                                                        
                            

        Aktualisiert gestern
    </span></div><div class="MetaItem-root"></div></div></div></div></article></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><article class="SimpleCard-root SimpleCard-is1to1 " data-tb-region-item><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/inland/123589-bild-am-sonntag-veroffentlicht-weisse/" class="Link-root Link-isFullCard ">
                Hat Baerbock nichts zu sagen? – Bild am Sonntag veröffentlicht weiße Seite statt Baerbock-Interview
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><span class="Timestamp-root Timestamp-default ">                        
        
        
        
        
                                    
                            
                                                                                                        
                            

        Aktualisiert gestern
    </span></div><div class="MetaItem-root"></div></div></div></div></article></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 "><article class="SimpleCard-root SimpleCard-is1to1 " data-tb-region-item><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/inland/123575-spd-mann-lauterbach-leute-sehen/" class="Link-root Link-isFullCard ">
                SPD-Mann Lauterbach: "Die Leute sehen mich als Hitman einer jüdischen Weltverschwörung"
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><span class="Timestamp-root Timestamp-default ">                        
        
        
        
        
                                    
                            
                            
                                                                                                        

        Aktualisiert vor 16 Stunden
    </span></div><div class="MetaItem-root"></div></div></div></div></article></div><div class="Section-block Section-is1to1 pt-24 pl-24 pr-24 pb-24"><article class="SimpleCard-root SimpleCard-is1to1 " data-tb-region-item><div class="SimpleCard-contentWrap SimpleCard-is1to1"><div class="SimpleCard-content"><div class="SimpleCard-title"><div class="HeaderNews-root HeaderNews-type_6 "><a href="/europa/123570-medienbericht-seltene-koerperentzuendungen-nach-covid-19-impfung/" class="Link-root Link-isFullCard ">
                Medienbericht: Seltene Körperentzündung nach Corona-Impfung – EMA prüft Zusammenhang
            </a></div></div></div><div class="SimpleCard-meta"><div class="Meta-root Meta-jcsb"><div class="MetaItem-root"><span class="Timestamp-root Timestamp-default ">                        
        
        
        
        
                                    
                            
                                                                                                        
                            

        Aktualisiert gestern
    </span></div><div class="MetaItem-root"></div></div></div></div></article></div></div></div><div class="Section-root"><div class="Section-container Section-isRow-isTop"><div class="Section-block Section-is1to1 p-24"><div class="Subscription-isReact" data-rtcomponent="Subscription" onload="return {
        elements: JSON.parse('\u005B\u0022blockTitle\u0022\u005D'),
        id: JSON.parse('\u0022sidebar\u0022'),
    };"></div></div></div></div></div></div></section></div></main><div class="App-footer"><div class="Footer-root Footer-expanded"><div class="Footer-container"><div class="Footer-block Footer-is1to1-sm_is1to1-xs_is1to1"><div class="Footer-subscription Footer-is1to1-sm_isHidden-xs_isHidden pt-24 pr-24 pl-24"><h2 class="HeadLine-root HeadLine-type_3">Newsletter abonnieren</h2><p class="Text-type_6 ColorTxt-LightGrey mt-8">Sie erhalten eine E-Mail, in der Sie Ihre Anmeldung bestätigen müssen.</p></div></div></div><div class="Footer-container Footer-containerWithLine"><div class="Footer-block Footer-is1to4-sm_is1to1-xs_is1to1"><div class="Footer-subscription p-24"><div class="Subscription-isReact" data-rtcomponent="Subscription" onload="return {
        elements: JSON.parse('null'),
        id: JSON.parse('\u0022footer\u0022'),
    };"></div></div><div class="Footer-telegram p-24"><a class="Button-root Button-is1to1 Button-type_xl Button-fill_darkBlue "  href="https://www.instagram.com/de_rt_com/?ref=badge" target="_blank" rel="noopener noreferrer" aria-label="Button">
                Instagram
            </a></div></div><div class="Footer-block Footer-is1to2-sm_is1to1-xs_is1to1"><div class="Footer-nav"><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><ul class="Footer-groupList"><li><a href="/aktuell/" class="Link-root Link-isInFooterLink" >Aktuell</a></li><li><a href="/viral/" class="Link-root Link-isInFooterLink" >Viral</a></li><li><a href="/meinung/" class="Link-root Link-isInFooterLink" >Meinung</a></li><li><a href="#" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" ></a></li><li><a href="https://russian.rt.com/inotv" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >ИНОТВ</a></li><li><a href="https://rtd.rt.com/" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >RTД</a></li><li><a href="https://ruptly.tv/" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >RUPTLY</a></li></ul></div><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><ul class="Footer-groupList"><li><a href="/programme/fasbender/" class="Link-root Link-isInFooterLink" >Fasbender</a></li><li><a href="/programme/strippenzieher/" class="Link-root Link-isInFooterLink" >Strippenzieher</a></li><li><a href="/programme/rek/" class="Link-root Link-isInFooterLink" >REK</a></li><li><a href="/programme/privjetmatas/" class="Link-root Link-isInFooterLink" >Privjet Matas!</a></li><li><a href="/dokumentation/" class="Link-root Link-isInFooterLink" >RT Doku</a></li><li><a href="" class="Link-root Link-isInFooterLink" >Der Kommentar</a></li><li><a href="/spezial/" class="Link-root Link-isInFooterLink" >Spezial</a></li><li><a href="/programme/451-programme/" class="Link-root Link-isInFooterLink" >451°</a></li></ul></div><div class="Footer-group Footer-is1to3-sm_is1to3-xs_is1to1 p-24"><ul class="Footer-groupList"><li><a href="/impressum/" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >Impressum</a></li><li><a href="/privacy-policy/" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >Datenschutzerklärung</a></li><li><a href="/terms-of-use/" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >Nutzungsbedingungen</a></li><li><a href="/uber-uns/" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >Über uns</a></li><li><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-de/" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >Nutzungsbedingungen für die Kommentarfunktion</a></li><li><a href="/themen/in-eigener-sache/" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >In eigener Sache</a></li><li><a href="/jobs/" class="Link-root Link-isInFooterLink"  target="_blank" rel="noopener noreferrer" >Karriere</a></li></ul></div></div></div><div class="Footer-block Footer-is1to4-sm_is1to1-xs_is1to1"><div class="Footer-search p-24"><form class="Search-field" action="/search"><div class="Search-input Search-is1to1"><input type="search" aria-label="Input" name="q" value="" placeholder="Suche" class="Input-root Input-hasIconRight Input-size_xl Input-fill_grey "  maxlength="100"  /></div><div class="Search-buttonCircle Search-isAbsoluteToRight"><button type="submit" class="IconButton-root IconButton-size_m IconButton-fill_darkBlue "   aria-label="Button"><svg class="Icon-root Icon-search" width="16px" stroke="#ffffff" version="1.1" viewbox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g stroke-width="2"><circle cx="6.8" cy="6.8" r="5.8" fill="none"/><line x1="11" x2="15.3" y1="11" y2="15.3"/></g></svg></button></div></form></div><div class="Footer-groupSocials p-24 pt-0"><ul class="Socials-root"><li class="Socials-item" data-type=instagram><a href="https://www.instagram.com/de_rt_com/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="InstagramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-instagram" width="20px" height="20px" fill="#888888" version="1.1" viewbox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-7 -7)"><path d="m14.926 7.5333h9.9505c1.0645 0.038867 2.1141 0.26449 3.1012 0.66667 1.7063 0.67764 3.0571 2.0352 3.7314 3.75 0.3755 0.9736 0.57759 2.006 0.59703 3.05 0.064125 1.2244 0.004275 1.639 2.138e-4 4.6763l-2.138e-4 0.3237v5c-0.038675 1.0698-0.26318 2.1246-0.66337 3.1167-0.67428 1.7148-2.0251 3.0724-3.7314 3.75-0.84768 0.3302-1.7402 0.52697-2.646 0.58409l-0.38893 0.015912h-9.9505c-1.0645-0.038867-2.1141-0.26449-3.1012-0.66667-1.7063-0.67764-3.0571-2.0352-3.7314-3.75-0.32856-0.8519-0.52436-1.7488-0.5812-2.6591l-0.015833-0.39086v-10c0.017509-1.0658 0.21954-2.1205 0.59703-3.1167 0.68935-1.7281 2.0663-3.0878 3.7978-3.75 0.84768-0.3302 1.7402-0.52697 2.646-0.58409l0.38893-0.015912h9.9505zm9.9505 2.8167h-9.9505c-0.694 0.062751-1.3754 0.22553-2.0233 0.48333-0.49331 0.16562-0.93785 0.452-1.2936 0.83333-0.37628 0.31938-0.68622 0.71016-0.91213 1.15-0.19649 0.58744-0.32231 1.1959-0.37512 1.8125l-0.022901 0.37081v10c0.0014124 0.73488 0.11323 1.4653 0.33168 2.1667 0.1648 0.49576 0.44976 0.94252 0.82921 1.3 0.3693 0.36457 0.80974 0.64831 1.2936 0.83333 0.58453 0.19746 1.19 0.32392 1.8035 0.37699l0.36898 0.023015 7.0115 2.864e-4c1.5073 8.236e-4 1.9252 0.0040147 2.8726 0.01638 0.74023-0.021261 1.4729-0.15615 2.1725-0.4 0.49331-0.16562 0.93785-0.452 1.2936-0.83333 0.36277-0.37113 0.6451-0.81377 0.82921-1.3 0.19649-0.58744 0.32231-1.1959 0.37512-1.8125l0.022901-0.37081v-10c-0.0063608-0.71811-0.11813-1.4313-0.33168-2.1167-0.1648-0.49576-0.44976-0.94252-0.82921-1.3-0.3693-0.36457-0.80974-0.64831-1.2936-0.83333-0.70144-0.23696-1.4331-0.37166-2.1725-0.4zm-4.9752 3.0667c3.6315-2.852e-4 6.5883 2.934 6.6337 6.5833-2.89e-4 3.625-2.9165 6.5676-6.5234 6.5828-3.607 0.015044-6.5475-2.9031-6.5778-6.528-0.030343-3.6248 2.8609-6.5923 6.4676-6.6382zm0 2.8167c-2.07 0-3.748 1.6864-3.748 3.7667s1.678 3.7667 3.748 3.7667c2.0662-0.0091276 3.7389-1.6902 3.748-3.7667 0-2.0803-1.678-3.7667-3.748-3.7667zm6.4844-4.55c0.98919 0 1.7911 0.80589 1.7911 1.8 0 0.99411-0.8019 1.8-1.7911 1.8-0.47503 0-0.9306-0.18964-1.2665-0.52721-0.33589-0.33757-0.5246-0.7954-0.5246-1.2728 0-0.99411 0.8019-1.8 1.7911-1.8z"/></g></g></svg></a></li><li class="Socials-item" data-type=telegram><a href="https://t.me/rt_de/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="TelegramIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-telegram" height="16px" fill="#888888" version="1.1" viewbox="0 0 20 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><path d="m24.798 8.8742v-0.084507c0.021962-0.35088-0.19811-0.67117-0.53226-0.77465-0.12528-0.020023-0.25291-0.020023-0.37818 0-0.41728-0.009814-0.83209 0.066897-1.2186 0.22535-1.2186 0.45071-2.4232 0.92958-3.6278 1.4085l-2.4512 0.87324-1.1065 0.46479-1.3166 0.5493-1.2466 0.53521c-1.6341 0.68545-3.2589 1.4038-4.8744 2.1549-0.70034 0.33803-1.4007 0.67606-2.073 1.0563-0.10024 0.054347-0.19029 0.12584-0.26613 0.21127-0.068477 0.066368-0.10716 0.15789-0.10716 0.25352s0.038685 0.18715 0.10716 0.25352c0.071194 0.080837 0.15668 0.1477 0.25212 0.19718 0.14189 0.093286 0.29192 0.17343 0.44822 0.23944 0.66227 0.30344 1.3458 0.55764 2.045 0.76056 0.49383 0.17864 1.0059 0.30146 1.5267 0.3662 0.58774 0.065441 1.181-0.057813 1.6948-0.35211 0.75637-0.43193 1.4987-0.90141 2.2271-1.4085 1.2606-0.83099 2.5072-1.7183 3.7398-2.5916 0.44956-0.34416 0.91712-0.66387 1.4007-0.95775 0.14179-0.1018 0.29748-0.18245 0.46223-0.23944 0.0693-0.014425 0.1408-0.014425 0.2101 0 0.11205 0 0.16808 0 0.15408 0.16901-0.0049925 0.14954-0.059181 0.2932-0.15408 0.40845-0.4062 0.42254-0.8124 0.84507-1.2326 1.2535-0.84041 0.80282-1.7088 1.5634-2.5492 2.3521l-1.4007 1.2817c-0.24176 0.22419-0.43282 0.49797-0.56027 0.80282-0.087561 0.19393-0.12143 0.40804-0.098048 0.61972 0.032149 0.24791 0.16373 0.47181 0.36418 0.61972l0.71435 0.50704 5.1825 3.5211 0.30815 0.21127c0.43391 0.27815 0.97867 0.31543 1.4461 0.098957 0.46738-0.21647 0.79328-0.65701 0.86507-1.1694l0.42021-2.3944 0.42021-2.5634c0.15408-0.88733 0.29414-1.7747 0.43421-2.662 0.11205-0.64789 0.2101-1.2958 0.30815-1.9437l0.37818-2.7324c0-0.50704 0.056027-1.0141 0.084041-1.5211z"/></g></g></svg></a></li><li class="Socials-item" data-type=vkontakte><a href="https://vk.com/rt_de/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="VkIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-vk" height="13px" fill="#888888" version="1.1" viewbox="0 0 22 13" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -10)"><path d="m26.16 11.013c0.16-0.49333 0-0.85333-0.69333-0.85333h-2.32c-0.44243-0.020208-0.84913 0.242-1.0133 0.65333-0.72722 1.7134-1.6923 3.3159-2.8667 4.76-0.53333 0.53333-0.78667 0.72-1.08 0.72-0.29333 0-0.36-0.18667-0.36-0.68v-4.6133c0-0.58667-0.18667-0.85333-0.68-0.85333h-3.6533c-0.14856-0.0072434-0.29391 0.044915-0.40397 0.14497s-0.17579 0.23978-0.1827 0.38836c0 0.56 0.84 0.70667 0.93333 2.28v3.4267c0 0.74667-0.13333 0.88-0.42667 0.88-0.8 0-2.6667-2.9067-3.8533-6.2267-0.22667-0.65333-0.45333-0.89333-1.04-0.89333h-2.3467c-0.68 0-0.78667 0.30667-0.78667 0.65333 0 0.6 0.78667 3.6667 3.6667 7.72 1.5436 2.4836 4.1889 4.0718 7.1067 4.2667 1.48 0 1.6667-0.34667 1.6667-0.90667v-2.0933c0-0.68 0.13333-0.78667 0.61333-0.78667s0.94667 0.17333 2.32 1.5067c1.5733 1.5733 1.84 2.2933 2.6667 2.2933h2.32c0.68 0 1-0.33333 0.81333-0.98667-0.50005-0.99197-1.1625-1.8933-1.96-2.6667-0.54667-0.64-1.3333-1.3333-1.6-1.68-0.26667-0.34667-0.25333-0.62667 0-1.0267 0 0 2.8133-4 3.1067-5.3333"/></g></g></svg></a></li><li class="Socials-item" data-type=facebook><a href="//www.facebook.com/rtde" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="FacebookIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-facebook" height="24px" fill="#888888" version="1.1" viewbox="0 0 13 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-10 -4)"><path d="m14.014 27.2v-10.096h-3.6145v-3.7509h3.6145v-3.2484c0-3.3185 1.9759-5.305 5.3012-5.305 1.0333 0.010461 2.0643 0.096393 3.0843 0.25707v3.1783h-1.6747c-0.67021-0.078968-1.3416 0.13772-1.8294 0.59043s-0.74053 1.0937-0.68867 1.7466v2.781h3.988l-0.59036 3.7509h-3.3735v10.096h-4.2169z"/></g></g></svg></a></li><li class="Socials-item" data-type=youtube><a href="//www.youtube.com/rtde/noodlemx?sub_confirmation=1" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="YouTubeIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-youtube" height="16px" fill="#888888" version="1.1" viewbox="0 0 22 16" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-5 -8)"><g transform="translate(5.3333 8)"><path d="m20.613 2.9867c0.28517 1.6557 0.42349 3.3333 0.41333 5.0133 0.010154 1.68-0.12816 3.3577-0.41333 5.0133-0.24815 0.89639-0.94543 1.5987-1.84 1.8533-2.6895 0.32601-5.3977 0.47301-8.1067 0.44-2.709 0.033281-5.4172-0.11371-8.1067-0.44-0.89457-0.25462-1.5918-0.95694-1.84-1.8533-0.28517-1.6557-0.42349-3.3333-0.41333-5.0133-0.010154-1.68 0.12816-3.3577 0.41333-5.0133 0.24815-0.89639 0.94543-1.5987 1.84-1.8533 2.6895-0.32601 5.3977-0.47301 8.1067-0.44 2.709-0.033281 5.4172 0.11371 8.1067 0.44 0.89457 0.25462 1.5918 0.95694 1.84 1.8533zm-12.08 8.1067 5.4267-3.0933-5.4267-3.0933v6.1867z"/></g></g></g></svg></a></li><li class="Socials-item" data-type=twitter><a href="//twitter.com/de_rt_com" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="TwitterIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-twitter" height="18px" fill="#888888" version="1.1" viewbox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><g transform="translate(-6 -7)"><path d="m25.507 8.1067c-0.82784 0.48351-1.7283 0.83019-2.6667 1.0267-0.77232-0.84833-1.8661-1.3323-3.0133-1.3333-1.0986 0.014032-2.1464 0.46488-2.912 1.2529s-1.1858 1.8485-1.168 2.9471c0.0079174 0.3188 0.048123 0.63598 0.12 0.94667-3.3335-0.18797-6.4305-1.7825-8.52-4.3867-1.0899 1.9024-0.5048 4.3249 1.3333 5.52-0.65593-0.01439-1.2978-0.19319-1.8667-0.52 0.028494 1.9435 1.4032 3.6065 3.3067 4-0.35255 0.091847-0.7157 0.13668-1.08 0.13333-0.25259 0.027534-0.50741 0.027534-0.76 0 0.53357 1.6853 2.0858 2.8401 3.8533 2.8667-1.7346 1.3642-3.9445 1.9744-6.1333 1.6933 1.8741 1.2066 4.0512 1.8583 6.28 1.88 3.1197 0.014362 6.1151-1.2213 8.3173-3.431 2.2022-2.2097 3.4277-5.2094 3.4027-8.329v-0.54667c0.80644-0.57842 1.4982-1.3018 2.04-2.1333-0.75141 0.32941-1.5462 0.54942-2.36 0.65333 0.87647-0.48137 1.5315-1.2846 1.8267-2.24z"/></g></g></svg></a></li><li class="Socials-item" data-type=rss><a href="//de.rt.com/feeds/news/" onclick="window._tfa && _tfa.push({notify: 'event', name: 'social_media_visit', id: 1296412})" class="Link-root Socials-link"  target="_blank"  aria-label="RssIcon" rel="noopener noreferrer"><svg class="Icon-root Icon-rss" height="15px" width="16px" fill="#888888" version="1.1" viewbox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-1362 -24)"><g transform="translate(1228 18)"><g transform="translate(128)"><g transform="translate(6.5333 6.5333)"><path d="m2.2167 10.733c1.05 0 1.9833 0.93333 1.9833 1.9833 0 0.58333-0.23333 1.05-0.58333 1.4s-0.93333 0.58333-1.4 0.58333c-1.1667 0-1.9833-0.93333-1.9833-1.9833 0-1.1667 0.93333-1.9833 1.9833-1.9833zm-1.8667-5.6 0.2706 0.0037294c5.1229 0.14141 9.1774 4.2868 9.0627 9.4463h-2.6833l-0.0064615-0.29055c-0.073117-1.6399-0.76483-3.1641-1.9769-4.3761-1.2833-1.2833-2.9167-1.9833-4.6667-1.9833v-2.8zm0-4.9 0.38576 0.0053959c3.5959 0.10059 7.0568 1.6038 9.6476 4.1946 2.8 2.8 4.2 6.3 4.0833 10.033h-2.6833l-0.0036305-0.29523c-0.15459-6.2782-5.2266-11.255-11.43-11.255v-2.6833z"/></g></g></g></g></svg></a></li></ul></div></div></div><div class="Footer-container"><div class="Footer-block Footer-is1to1-sm_is1to1-xs_is1to1"><div class="Footer-copyrightItem Footer-is1to1"><div class="Copyright-root Copyright-isRow-sm_isRow-xs_isColumn"><div class="Copyright-item"><div class="Copyright-logo Copyright-isRow-isCenter"><svg width=54px version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		viewBox="0 0 462 299" style="enable-background:new 0 0 462 299;" xml:space="preserve"><path fill-rule="evenodd" clip-rule="evenodd" fill="#131D35" d="M448.4,57.7h-215c-7.2,0-13,5.8-13,13v215c0,7.2,5.8,13,13,13h215c7.2,0,13-5.8,13-13v-215
			C461.4,63.5,455.6,57.7,448.4,57.7z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#F2F2F2" d="M461.8,158.6V152h-50.1h-24.5v6.6v12.4c-3.5-11.1-13.8-19.1-26.1-19.1h-38h-6.6h-18v54.7h17.6h7h38
			c12.2,0,22.6-8,26.1-19.1v19.1h14.2h10.4h50.1V200h-50.1v-17.3h41.7v-5.4h-41.7v-18.6H461.8z M364.3,179.3
			c0,11.4-9.3,20.7-20.7,20.7h-20.5v-41.4h20.5C355,158.6,364.3,167.9,364.3,179.3L364.3,179.3z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#64BB46" d="M250,0.5H13.2c-7.2,0-13,5.8-13,13v236.8c0,7.2,5.8,13,13,13H250c7.2,0,13-5.8,13-13V13.5
			C263,6.3,257.2,0.5,250,0.5z"/><g transform="matrix(.9 0 0 .9 145.000009 124.8644)"><path fill="#131D35" d="M132.2-35.3v10.7H91.8v75.7H42.3v-75.7H3v-10.7H132.2z"/><path fill="#131D35" d="M-10.1,13.8L-10.1,13.8C0.1,10.6,7.6,1.1,7.6-10.2C7.6-24-3.7-35.3-17.5-35.3l0.1,0h-105.2l0,86.4h49.6V14.3
				h14.4l25.8,36.9l51.7,0L-10.1,13.8z M-57,4.5L-57,4.5l-16.1,0v-29.9H-57v0c8.3,0,14.9,6.7,14.9,14.9C-42-2.2-48.7,4.5-57,4.5z"/></g></svg></div></div><div class="Copyright-item Copyright-center Copyright-xs_isColumn-isCenter pl-16 xs_pl-0 xs_pt-16"><div class="Copyright-langs Copyright-isFlex-isWrap-xs_isRow-isCenter"><span class="Copyright-lang"><a href="//www.rt.com/" target="_blank" rel="noopener noreferrer">English</a></span><span class="Copyright-lang"><a href="//russian.rt.com/" target="_blank" rel="noopener noreferrer">Русский</a></span><span class="Copyright-lang"><a href="//arabic.rt.com/" target="_blank" rel="noopener noreferrer">العربية</a></span><span class="Copyright-lang"><a href="//actualidad.rt.com/" target="_blank" rel="noopener noreferrer">Español</a></span><span class="Copyright-lang"><a href="//francais.rt.com/" target="_blank" rel="noopener noreferrer">Français</a></span></div><div class="Copyright-text Copyright-isFlex-isWrap-xs_isRow-isCenter xs_pt-8">
                © Autonome gemeinnützige Organisation "TV-Novosti", 2005–2021. Alle Rechte vorbehalten
            </div></div><div class="Copyright-notification">18+</div></div></div></div></div></div></div></div><div class="CookiesBanner-isReact" data-rtmodule="CookiesBanner"></div><div style="display: none;"><svg
		version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="RTLogoIcon" viewbox="0 0 56 56"><g fill-rule="evenodd"><path d="M0 0H56V56H0z"/><path d="M1 0h54a1 1 0 011 1v54a1 1 0 01-1 1H1a1 1 0 01-1-1V1a1 1 0 011-1z"/><g transform="translate(8 20)" fill="#000"><path d="M24.372 0.32996L24.372 2.3017 31.843 2.3017 31.843 17 40.53 17 40.53 2.3017 48 2.3017 48 0.32996z"/><path d="M12.907 7.858c.663 0 1.268-.282 1.714-.762.477-.51.77-1.21.77-1.926h-.005.004c0-.717-.292-1.506-.77-2.017-.445-.479-1.05-.851-1.713-.851H9.391v5.556h3.516zM19.929.33c1.188.046 2.298.453 3.084 1.293a5.189 5.189 0 011.362 3.547h.007-.007a4.908 4.908 0 01-1.322 3.32 4.433 4.433 0 01-1.824 1.177L26.384 17h-9.466l-4.592-6.99H9.391V17H.745V.33h19.184z"/></g></g></symbol><symbol id="eye" viewbox="0 0 24 16"><g stroke="none" stroke-width="1"><g fill-rule="nonzero"><g><path d="M11.9890675,0.0135048232 C6.70032154,0.0135048232 2.14212219,3.13118971 0.0482315113,7.63022508 C-0.0160771704,7.76655949 -0.0160771704,7.92604502 0.0482315113,8.06495177 C2.14212219,12.5639614 6.70034727,15.681672 11.9890675,15.681672 C17.2777878,15.681672 21.8360129,12.5639871 23.9299035,8.06495177 C23.9942122,7.92861736 23.9942122,7.76913183 23.9299035,7.63022508 C21.8360129,3.13118971 17.2778135,0.0135048232 11.9890675,0.0135048232 Z M11.9890675,13.2534019 C9.00257235,13.2534019 6.58456592,10.8327974 6.58456592,7.8488746 C6.58456592,4.86237942 9.00514469,2.44437299 11.9890675,2.44437299 C14.9755627,2.44437299 17.3935691,4.86495177 17.3935691,7.8488746 C17.3935691,10.8327974 14.9729904,13.2534019 11.9890675,13.2534019 Z"></path><circle id="Oval" cx="11.9890675" cy="7.84630225" r="3.45980707"></circle></g></g></g></symbol><symbol id="satellite" viewbox="0 0 612 612"><path d="m394.46 187.09-24.007 24.007-109.69-109.69-159.77 159.77 109.69 109.69-23.594 23.594 26.864 26.863 23.593-23.594 13.979 13.979c6.954 6.954 18.23 6.954 25.185 0l53.861-53.861 23.889 23.89c-24.522 33.691-29.518 77.169-14.979 114.85 3.104 8.044 13.406 10.296 19.502 4.199l59.044-59.044 14.142 14.142c6.434 6.433 16.864 6.433 23.297 0s6.433-16.863 0-23.297l-14.142-14.142 59.044-59.044c6.097-6.097 3.845-16.399-4.199-19.502-37.676-14.539-81.155-9.542-114.85 14.979l-23.89-23.889 53.861-53.861c6.954-6.954 6.954-18.229 0-25.184l-13.979-13.979 24.007-24.007-26.862-26.866z"/><path d="m5.216 532.32 73.874 73.874c3.477 3.477 8.035 5.216 12.592 5.216s9.115-1.738 12.592-5.216l120.88-120.88c6.954-6.954 6.954-18.229 0-25.184l-73.874-73.874c-3.477-3.478-8.035-5.216-12.592-5.216s-9.115 1.738-12.592 5.216l-120.88 120.88c-6.955 6.955-6.955 18.23 0 25.185z"/><path d="m606.78 79.683-73.874-73.874c-3.477-3.477-8.035-5.216-12.592-5.216s-9.115 1.738-12.592 5.216l-120.88 120.88c-6.954 6.954-6.954 18.229 0 25.184l48.276 48.275 25.598 25.599c3.477 3.478 8.035 5.216 12.592 5.216s9.115-1.738 12.592-5.216l120.88-120.88c6.954-6.954 6.954-18.23 0-25.184z"/><path d="m441.46 479.95v29.267c37.135 0 67.345-30.211 67.345-67.345h-29.267c0 20.996-17.082 38.078-38.078 38.078z"/><path d="m439.06 559c65.91 0 119.53-53.622 119.53-119.53h-29.267c0 49.852-40.413 90.265-90.265 90.265v29.267z"/></symbol><symbol id="arrowRight" viewbox="0 0 6 10"><path d="M5.76087352,5.55732358 L1.39435851,9.76920649 C1.07497725,10.0769312 0.558507734,10.0769312 0.239126479,9.76920649 C-0.0797088262,9.46148181 -0.0797088262,8.96281003 0.239126479,8.65508535 L4.02857143,5.00026301 L0.239126479,1.34491465 C-0.0797088262,1.03718997 -0.0797088262,0.538518187 0.239126479,0.230793509 C0.558507734,-0.0769311696 1.07497725,-0.0769311696 1.39435851,0.230793509 L5.76087352,4.44320244 C6.07970883,4.75092712 6.07970883,5.24959891 5.76087352,5.55732358 L5.76087352,5.55732358 Z"></path></symbol><symbol id="FeedbackIcon" viewbox="0 0 22 16"><g fill-rule="evenodd"><path transform="translate(-9 -12)" d="M30.99967,17.4573953 L30.99967,26.2310663 C30.99967,26.7180481 30.8071729,27.1340325 30.4221787,27.4800195 C30.0371844,27.8270065 29.5751914,28 29.0350995,28 L29.0350995,28 L10.9634705,28 C10.4233786,28 9.96138558,27.8270065 9.57639135,27.4800195 C9.19249711,27.1340325 9,26.7180481 9,26.2310663 L9,26.2310663 L9,17.4573953 C9.3596946,17.8173818 9.7732884,18.1383698 10.2396814,18.4183593 C13.203037,20.2312913 15.2358065,21.5022437 16.3412899,22.2312163 C16.8076829,22.5402047 17.1860772,22.7821957 17.4764729,22.9551892 C17.7679685,23.1281827 18.1540627,23.3051761 18.6369554,23.4851693 C19.1198482,23.6661625 19.5697415,23.7561591 19.9877352,23.7561591 L19.9877352,23.7561591 L20.0119348,23.7561591 C20.4288286,23.7561591 20.8798218,23.6661625 21.3627146,23.4851693 C21.8456073,23.3051761 22.2317015,23.1281827 22.5220972,22.9551892 C22.8124928,22.7821957 23.1919871,22.5402047 23.6583801,22.2312163 C25.0498593,21.3252503 27.0870287,20.054298 29.7720884,18.4183593 C30.2384814,18.1313701 30.6476753,17.8103821 30.99967,17.4573953 L30.99967,17.4573953 Z M29.0343295,12 C29.5667215,12 30.0276146,12.1729935 30.4159088,12.5199805 C30.8053029,12.8659675 31,13.2819519 31,13.7689337 C31,14.3509118 30.798703,14.906891 30.398309,15.4378711 C29.996815,15.9678512 29.4974225,16.4208342 28.9001315,16.7968201 C25.8234776,18.718748 23.9073064,19.9167031 23.1549177,20.3876855 C23.0735189,20.4396835 22.8986215,20.5516793 22.6335255,20.7256728 C22.3673295,20.8986663 22.1462328,21.0386611 21.9702354,21.145657 C21.7942381,21.252653 21.5819413,21.3716486 21.332245,21.5046436 C21.0825488,21.6366386 20.8471523,21.7366349 20.6260556,21.8026324 C20.4049589,21.8686299 20.200362,21.9016287 20.0122648,21.9016287 L20.0122648,21.9016287 L19.9869652,21.9016287 C19.798868,21.9016287 19.5942711,21.8686299 19.3731744,21.8026324 C19.1531777,21.7366349 18.9166812,21.6366386 18.668085,21.5046436 C18.4183887,21.3716486 18.2049919,21.252653 18.0289946,21.145657 C17.8529972,21.0386611 17.6319005,20.8986663 17.3668045,20.7256728 C17.1006085,20.5516793 16.9268111,20.4396835 16.8443123,20.3876855 C16.0996235,19.9167031 15.0282396,19.2447283 13.6279606,18.3717611 C12.3933909,17.6014958 11.5947229,17.1021547 11.2327124,16.8737377 L11.1111983,16.7968201 C10.6041059,16.4868317 10.1256131,16.0618477 9.67461988,15.520868 C9.22472663,14.9788883 9.00033,14.4759072 9.00033,14.0119246 C9.00033,13.4369461 9.16972745,12.9579641 9.50852237,12.5749784 C9.84951726,12.1919928 10.33351,12 10.9638005,12 L10.9638005,12 Z"/></g></symbol><symbol id="SearchIcon" viewbox="0 0 16 16"><g stroke-width="2"><circle r="5.8" cx="6.8" cy="6.8" fill="none" stroke-width="2"></circle><line x1="11" y1="11" x2="15.3" y2="15.3" stroke-width="2"></line></g></symbol><symbol id="ArrowTopIcon" viewbox="0 0 16 18"><path fill-rule="nonzero" stroke="none" stroke-width="1" d="M218.988 83.564l.028.006h-12.044l3.786-3.795a.985.985 0 00.287-.7.983.983 0 00-.287-.698l-.59-.59a.977.977 0 00-.695-.287.977.977 0 00-.695.287l-6.491 6.49a.975.975 0 00-.287.697c0 .265.101.513.287.699l6.49 6.49a.977.977 0 00.696.288c.264 0 .51-.102.696-.287l.589-.59a.975.975 0 00.287-.695.946.946 0 00-.287-.683l-3.83-3.816h12.074c.542 0 .998-.467.998-1.01v-.833c0-.542-.47-.973-1.012-.973z" transform="translate(-16 -15) translate(-187 -61) rotate(90 211 84.975)"/></symbol><symbol id="ArrowRightIcon" viewbox="0 0 18 16"><path fill-rule="nonzero" d="M16.012 25.386l-.028-.006h12.045l-3.786 3.795c-.186.185-.288.436-.288.7s.102.512.288.698l.589.59a.977.977 0 00.695.287c.263 0 .51-.102.696-.287l6.49-6.49a.975.975 0 00.287-.698.975.975 0 00-.287-.698l-6.49-6.49a.977.977 0 00-.696-.288.977.977 0 00-.695.287l-.59.59a.975.975 0 00-.287.695c0 .263.102.497.288.682l3.829 3.816H15.999c-.543 0-.999.468-.999 1.01v.834c0 .542.47.973 1.012.973z" transform="translate(-15 -16)"/></symbol><symbol id="ArrowLeftIcon" viewbox="0 0 18 16"><path fill-rule="nonzero" d="M31.988 25.386l.028-.006H19.971l3.786 3.795c.186.185.288.436.288.7s-.102.512-.288.698l-.589.59a.977.977 0 01-.695.287.977.977 0 01-.696-.287l-6.49-6.49a.975.975 0 01-.287-.698c-.001-.265.1-.513.287-.698l6.49-6.49a.977.977 0 01.696-.288c.263 0 .51.102.695.287l.59.59a.975.975 0 01.287.695.946.946 0 01-.288.682l-3.829 3.816h12.073c.543 0 .999.468.999 1.01v.834c0 .542-.47.973-1.012.973z" transform="translate(-15 -16)"/></symbol><symbol id="CloseIcon" viewbox="0 0 22 22"><g fill-rule="evenodd" transform="translate(-1461 -21) translate(1456 16)"><path d="M3.263 14.486H28.723V17.486H3.263z" transform="rotate(-135 15.993 15.986)"/><path fill-rule="nonzero" d="M8 6.64L25.36 24l-1.42 1.42L6.64 8 8 6.64zM8 6L6 8l18 18 2-2L8 6z"/><path d="M3.284 14.493H28.744V17.493000000000002H3.284z" transform="rotate(-45 16.014 15.993)"/><path fill-rule="nonzero" d="M24 6.64l1.42 1.42L8 25.36 6.64 24 24 6.64zM24 6L6 24l2 2L26 8l-2-2z"/></g></symbol><symbol id="CopyLinkShareIcon" viewbox="0 0 22 21"><path fillrule="evenodd" d="M2.585 9.723l1.862-1.862A1.056 1.056 0 015.94 7.85c.382.382.403.99.066 1.408l-.077.086-1.862 1.862c-1.773 1.772-1.794 4.528-.047 6.274 1.695 1.696 4.344 1.725 6.12.1l.154-.148 1.861-1.861a1.056 1.056 0 011.494-.012c.383.383.403.991.067 1.408l-.078.086-1.862 1.862c-2.616 2.617-6.685 2.648-9.262.07-2.521-2.52-2.547-6.47-.097-9.09l.167-.172 1.862-1.862zm7.637-7.637c2.617-2.618 6.687-2.648 9.264-.071 2.577 2.578 2.545 6.645-.072 9.263l-1.862 1.861a1.056 1.056 0 01-1.494.012 1.057 1.057 0 01.012-1.494l1.861-1.862c1.773-1.773 1.795-4.529.049-6.275-1.746-1.745-4.503-1.724-6.275.048L9.843 5.43a1.056 1.056 0 01-1.494.011 1.056 1.056 0 01.011-1.494zM6.44 13.578l7.638-7.638a1.056 1.056 0 011.494-.01c.382.382.403.99.066 1.407l-.078.086-7.637 7.638a1.056 1.056 0 01-1.494.011 1.054 1.054 0 01-.067-1.408l.078-.086 7.638-7.638z"/></symbol><symbol id="MailToShareIcon" viewbox="0 0 22 16"><path d="M22 5.457v8.774c0 .487-.193.903-.578 1.249a2 2 0 01-1.387.52H1.963a2 2 0 01-1.387-.52C.192 15.134 0 14.718 0 14.231V5.457a6.4 6.4 0 001.24.961c2.963 1.813 4.996 3.084 6.101 3.813.467.31.845.551 1.135.724.292.173.678.35 1.161.53.483.181.933.271 1.35.271h.025c.417 0 .868-.09 1.35-.27.484-.18.87-.358 1.16-.53.29-.174.67-.416 1.136-.725 1.392-.906 3.429-2.177 6.114-3.813A6.633 6.633 0 0022 5.458zM20.034 0c.533 0 .994.173 1.382.52.39.346.584.762.584 1.249 0 .582-.201 1.138-.602 1.669-.401.53-.9.983-1.498 1.359l-5.745 3.59c-.081.053-.256.165-.521.339-.267.173-.488.313-.664.42a13.17 13.17 0 01-.638.359 3.94 3.94 0 01-.706.298 2.156 2.156 0 01-.614.099h-.025c-.188 0-.393-.033-.614-.1a3.932 3.932 0 01-.705-.297 13.26 13.26 0 01-.639-.36 25.295 25.295 0 01-.662-.42c-.266-.173-.44-.285-.523-.337a620.674 620.674 0 00-3.216-2.016c-1.235-.77-2.033-1.27-2.395-1.498l-.122-.077c-.507-.31-.985-.735-1.436-1.276C.225 2.979 0 2.476 0 2.01 0 1.438.17.959.51.576.849.192 1.334 0 1.964 0z" fill-rule="evenodd"/></symbol><symbol id="FBMessageShareIcon" viewbox="0 0 28 28"><path d="M14 .667c7.5 0 13.167 5.5 13.167 13s-5.834 13-13.334 13c-1.333 0-2.666-.167-3.833-.5a.507.507 0 00-.667 0l-2.666 1.166c-.667.167-1.5-.166-1.5-1V24c0-.333-.167-.667-.334-.833-2.5-2.334-4.166-5.667-4.166-9.5 0-7.5 5.833-13 13.333-13zm8.167 10c.333-.667-.5-1.334-1-.834L17 13a1.062 1.062 0 01-1 0l-3.167-2.333c-.833-.667-2.166-.5-2.833.5l-4 6.166c-.333.667.333 1.334 1.167.834L11.333 15a1.063 1.063 0 011 0l3.167 2.333c.833.667 2.167.5 2.833-.5z" fill-rule="nonzero"/></symbol><symbol id="WhatsAppShareIcon" viewbox="0 0 28 28"><path d="M8.904 1.435A13.5 13.5 0 0123.6 4.35a13.334 13.334 0 013.884 9.483c0 7.45-6.035 13.491-13.484 13.5a13.683 13.683 0 01-6.317-1.566L.367 27.683l1.966-7.133a13.567 13.567 0 01-1.766-6.667A13.5 13.5 0 018.904 1.435zm12.88 4.882A10.833 10.833 0 004.95 19.65l.317.483L4.15 24l3.983-1 .467.283a10.733 10.733 0 005.517 1.517l.288-.004c5.846-.162 10.536-4.946 10.545-10.83a10.717 10.717 0 00-3.167-7.65zM10.05 7.567c.283 0 .6.05.867.7l.333.833c.283.717.683 1.567.683 1.667a.817.817 0 010 .766v.1a2.467 2.467 0 01-.316.5l-.167.2a4 4 0 01-.35.384c-.1.166-.217.233-.1.433a9.683 9.683 0 001.8 2.25 8.333 8.333 0 002.383 1.5l.234.117c.3.166.216.283.466 0 .25-.284.834-.984 1.034-1.284a.717.717 0 011-.25c.333.117 2.05.967 2.283 1.084l.183.1c.207.073.391.2.534.366.138.592.08 1.212-.167 1.767a3.6 3.6 0 01-2.4 1.667 6.05 6.05 0 01-.833 0 4.083 4.083 0 01-1.35-.2 16.667 16.667 0 01-1.917-.7 14.767 14.767 0 01-5.7-5l.017-.117a6.483 6.483 0 01-1.4-3.55 3.967 3.967 0 011.15-2.85l.103-.106c.253-.232.583-.368.93-.377z" fill-rule="nonzero"/></symbol><symbol id="TelegramShareIcon" viewbox="0 0 24 20"><path d="M23.998 1.093V.987a.95.95 0 00-.665-.968 1.498 1.498 0 00-.473 0A3.78 3.78 0 0021.337.3c-1.523.564-3.03 1.162-4.535 1.761l-3.064 1.092-1.383.58-1.646.687-1.558.67a174.913 174.913 0 00-6.093 2.693c-.876.422-1.751.845-2.591 1.32a1.227 1.227 0 00-.333.264.441.441 0 000 .634c.089.101.196.185.315.247.177.116.365.216.56.299.828.38 1.683.697 2.557.95a8.801 8.801 0 001.908.458 3.486 3.486 0 002.119-.44 36.892 36.892 0 002.783-1.76c1.576-1.039 3.134-2.148 4.675-3.24a19.78 19.78 0 011.751-1.197c.177-.127.372-.228.578-.3a.644.644 0 01.263 0c.14 0 .21 0 .192.212a.848.848 0 01-.192.51 64.839 64.839 0 01-1.541 1.568c-1.05 1.003-2.136 1.954-3.187 2.94l-1.75 1.602c-.303.28-.542.622-.701 1.003-.11.243-.152.51-.123.775.04.31.205.59.456.775l.893.633 6.478 4.402.385.264a1.882 1.882 0 001.808.124 1.9 1.9 0 001.08-1.462l.526-2.993.525-3.204c.193-1.11.368-2.219.543-3.328.14-.81.263-1.62.385-2.43l.473-3.415c0-.634.07-1.267.105-1.901z" fill-rule="nonzero"/></symbol><symbol id="TwitterShareIcon" viewbox="0 0 26 22"><path d="M24.883 1.133a11.133 11.133 0 01-3.333 1.284A5.1 5.1 0 0017.783.75a5.167 5.167 0 00-5.1 5.25c.01.398.06.795.15 1.183A14.717 14.717 0 012.183 1.7 5.167 5.167 0 003.85 8.6a4.9 4.9 0 01-2.333-.65 5.183 5.183 0 004.133 5c-.44.115-.895.17-1.35.167a4.383 4.383 0 01-.95 0A5.133 5.133 0 008.167 16.7 10.283 10.283 0 01.5 18.817a14.768 14.768 0 007.85 2.35A14.584 14.584 0 0023 6.467v-.684a10 10 0 002.55-2.666c-.94.411-1.933.686-2.95.816a4.817 4.817 0 002.283-2.8z" fill-rule="nonzero"/></symbol><symbol id="FacebookShareIcon" viewbox="0 0 15 28"><path d="M4.518 28V15.38H0v-4.688h4.518v-4.06C4.518 2.482 6.988 0 11.145 0c1.291.013 2.58.12 3.855.321v3.973h-2.093a2.871 2.871 0 00-2.287.738 2.687 2.687 0 00-.861 2.183v3.477h4.985l-.738 4.688H9.789V28H4.52z" fill-rule="nonzero"/></symbol><symbol viewbox="0 0 22 22" id="pod-cross" xmlns="http://www.w3.org/2000/svg"><path d="M.393 1.808L1.808.394l19.799 19.799-1.415 1.414z"/><path d="M20.192.394l1.414 1.414L1.807 21.607.393 20.193z"/></symbol><symbol viewbox="0 0 477.867 477.867" id="pod-download" xmlns="http://www.w3.org/2000/svg"><path d="M443.733 307.2c-9.426 0-17.067 7.641-17.067 17.067v102.4c0 9.426-7.641 17.067-17.067 17.067H68.267c-9.426 0-17.067-7.641-17.067-17.067v-102.4c0-9.426-7.641-17.067-17.067-17.067s-17.067 7.641-17.067 17.067v102.4c0 28.277 22.923 51.2 51.2 51.2H409.6c28.277 0 51.2-22.923 51.2-51.2v-102.4c0-9.426-7.641-17.067-17.067-17.067z"/><path d="M335.947 295.134c-6.614-6.387-17.099-6.387-23.712 0L256 351.334V17.067C256 7.641 248.359 0 238.933 0s-17.067 7.641-17.067 17.067v334.268l-56.201-56.201c-6.78-6.548-17.584-6.36-24.132.419-6.388 6.614-6.388 17.099 0 23.713l85.333 85.333c6.657 6.673 17.463 6.687 24.136.031l.031-.031 85.333-85.333c6.549-6.78 6.361-17.584-.419-24.132z"/></symbol><symbol viewbox="0 0 14 22" id="pod-pause" xmlns="http://www.w3.org/2000/svg"><path d="M3.467 0a1.2 1.2 0 011.2 1.2v19.6a1.2 1.2 0 01-1.2 1.2H1.2A1.2 1.2 0 010 20.8V1.2A1.2 1.2 0 011.2 0zM12.8 0A1.2 1.2 0 0114 1.2v19.6a1.2 1.2 0 01-1.2 1.2h-2.267a1.2 1.2 0 01-1.2-1.2V1.2a1.2 1.2 0 011.2-1.2z" fill-rule="evenodd"/></symbol><symbol viewbox="0 0 19 24" id="pod-play" xmlns="http://www.w3.org/2000/svg"><path d="M1.967.281L17.53 10.964a1.256 1.256 0 010 2.071L1.967 23.72A1.256 1.256 0 010 22.683V1.317A1.256 1.256 0 011.967.28z" fill-rule="evenodd"/></symbol><symbol viewbox="0 0 14 19" id="pod-share" xmlns="http://www.w3.org/2000/svg"><path d="M5.385 6.537v1.038h-3.77c-.323 0-.538.208-.538.52v9.347c0 .312.215.52.538.52h10.77c.323 0 .538-.208.538-.52V8.095c0-.312-.215-.52-.538-.52h-3.77V6.537h3.77c.915 0 1.615.675 1.615 1.558v9.347c0 .883-.7 1.558-1.615 1.558H1.615C.7 19 0 18.325 0 17.442V8.095c0-.883.7-1.558 1.615-1.558zM7 0l3.608 3.48-.754.726-2.316-2.233v9.66H6.462L6.46 1.973 4.146 4.206l-.754-.727z" fill-rule="evenodd"/></symbol><symbol viewbox="0 0 11 20" id="pod-social-fb" xmlns="http://www.w3.org/2000/svg"><path d="M2.898 19.8l.015-8.468H.646a.527.527 0 01-.535-.517L.1 8.085a.527.527 0 01.535-.52h2.263V4.927C2.898 1.867 4.824.2 7.638.2h2.308c.295 0 .535.232.535.52v2.3c0 .287-.24.52-.535.52H8.53c-1.53 0-1.826.706-1.826 1.741v2.284h3.362c.32 0 .569.271.531.58l-.333 2.73a.53.53 0 01-.531.457H6.718L6.703 19.8z" fill-rule="evenodd"/></symbol><symbol viewbox="0 0 18 16" id="pod-social-tw" xmlns="http://www.w3.org/2000/svg"><path d="M17.318 1.093a7.793 7.793 0 01-2.333.899A3.57 3.57 0 0012.348.825 3.617 3.617 0 008.778 4.5c.007.279.042.556.105.828A10.302 10.302 0 011.428 1.49a3.617 3.617 0 001.167 4.83 3.43 3.43 0 01-1.633-.455 3.628 3.628 0 002.893 3.5c-.308.08-.626.12-.945.117a3.068 3.068 0 01-.665 0 3.593 3.593 0 003.372 2.508A7.198 7.198 0 01.25 13.472a10.338 10.338 0 005.495 1.645A10.209 10.209 0 0016 4.827v-.479a7 7 0 001.785-1.866 7.513 7.513 0 01-2.065.571 3.372 3.372 0 001.598-1.96z" fill-rule="evenodd"/></symbol></svg></div><script>
                window.ViewCounter = window.ViewCounter || {};

                
                                    window.ViewCounter.writeView = {
                        url: 'https://nbc.rt.com/nbc/de/',
                        publicId: '123617'
                    };
                            </script><span data-rtmodule="Watches" class="ViewEye-root" style="width:1px;height:1px;position:absolute;visibility:hidden;"></span><!-- Yandex.Metrika counter --><script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- GoogleAnalytics --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38319078-3', 'auto');

      ga('set', 'dimension1', '6 Sep., 2021');
    ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script><!-- GoogleAnalytics --><!-- Taboola Pixel Code --><script type='text/javascript'>
    window._tfa = window._tfa || [];
    window._tfa.push({notify: 'event', name: 'page_view', id: 1296412});

    setTimeout(function () {
        var session = window.sessionStorage || false;
        if (session) {
            if(!session.getItem('tbc_view_content')) {
                session.setItem('tbc_view_content', 1);
                _tfa.push({notify: 'event', name: 'view_content', id: 1296412});
            }
        } else {
            _tfa.push({notify: 'event', name: 'view_content', id: 1296412});
        }
    }, 45 * 1000);

    !function (t, f, a, x) {
        if (!document.getElementById(x)) {
            t.async = 1;
            t.src = a;
            t.id = x;
            f.parentNode.insertBefore(t, f);
        }
    }(
        document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/unip/1296412/tfa.js',
        'tb_tfa_script'
    );
</script><noscript><img src='https://trc.taboola.com/1296412/log/3/unip?en=page_view' width='0' height='0' style='display:none' alt="taboola_page_view" /><img src='https://trc.taboola.com/1296412/log/3/unip?en=view_content' width='0' height='0' style='display:none' alt="taboola_view_content" /></noscript><!-- End of Taboola Pixel Code --><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Facebook Pixel Code --><script>
              !function(f,b,e,v,n,t,s)
              {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');

              fbq('init', '542586983331200');
              fbq('track', 'PageView');
            </script><noscript><img alt="" height="1" width="1" src="https://www.facebook.com/tr?id=542586983331200&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- taboola --><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><!-- taboola --><!-- NEWSROOM SCRIPT --><script>
                window._newsroom = window._newsroom || [];

                                    window._newsroom.push('auditClicks');
                    window._newsroom.push('trackPage');
                
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(
                    document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//c2.taboola.com/nr/rt-rtdeutsch/newsroom.js'
                );
            </script><!-- END NEWSROOM SCRIPT --><script async src="https://cdnde.rt.com/static/js/libs/lazyroot.js?v=001"></script><script async onload="lazySizes.init();" src="https://cdnde.rt.com/static/js/libs/lazysizes.min.js?v=001"></script><script async="async" src="/static/js/pushes/web-push-notification.js?v=1"></script><script type="text/javascript">
    function ieVersion() {
        var ua = window.navigator.userAgent;
        if (ua.indexOf("Trident/7.0") > -1)
            return 11;
        else if (ua.indexOf("Trident/6.0") > -1)
            return 10;
        else if (ua.indexOf("Trident/5.0") > -1)
            return 9;
        else
            return 0;  // not IE9, 10 or 11
    }

    function LoadPollyFill() {
        if (!window.Map) return true;
        var a = [1];
        if (!a.forEach) return true;
        if(ieVersion() !== 0) return true;
        return false;
    }
    LoadPollyFill() && document.write("<script type=\"text/javascript\" src=\"https://cdnde.rt.com/static/js/libs/polyfill.js\"><\/script>");
</script><script type="text/javascript">!function(e){function t(t){for(var r,a,i=t[0],d=t[1],f=t[2],u=0,l=[];u<i.length;u++)a=i[u],c[a]&&l.push(c[a][0]),c[a]=0;for(r in d)Object.prototype.hasOwnProperty.call(d,r)&&(e[r]=d[r]);for(s&&s(t);l.length;)l.shift()();return o.push.apply(o,f||[]),n()}function n(){for(var e,t=0;t<o.length;t++){for(var n=o[t],r=!0,a=1;a<n.length;a++){var d=n[a];0!==c[d]&&(r=!1)}r&&(o.splice(t--,1),e=i(i.s=n[0]))}return e}var r={},a={28:0},c={28:0},o=[];function i(t){if(r[t])return r[t].exports;var n=r[t]={i:t,l:!1,exports:{}};return e[t].call(n.exports,n,n.exports,i),n.l=!0,n.exports}i.e=function(e){var t=[];a[e]?t.push(a[e]):0!==a[e]&&{0:1,2:1,6:1,14:1,15:1,16:1,17:1,18:1,19:1,20:1,21:1,22:1,23:1,24:1,25:1}[e]&&t.push(a[e]=new Promise(function(t,n){for(var r="css/"+({0:"React-ShareBlock",2:"React-CookiesBanner",3:"React-Listing",4:"JS-Components",5:"JS-CookiesBanner",6:"JS-CovidWidget",7:"JS-Header",8:"JS-IntroBlock",9:"JS-Listing",10:"JS-Podcasts",11:"JS-SpotIM",12:"JS-Watches",13:"JS-YouTubeEmbed",14:"React-EnVivoSchedule",15:"React-FacebookEmbed",16:"React-FacebookLike",17:"React-FeedbackForm",18:"React-Quiz",19:"React-ReadLine",20:"React-RotatorBanner",21:"React-Search",22:"React-Subscription",23:"React-Vacancies",24:"React-Votings",25:"React-WhatIsOnAir"}[e]||e)+"."+{0:"c60085e1",1:"31d6cfe0",2:"db2cdb65",3:"31d6cfe0",4:"31d6cfe0",5:"31d6cfe0",6:"6f01e2f1",7:"31d6cfe0",8:"31d6cfe0",9:"31d6cfe0",10:"31d6cfe0",11:"31d6cfe0",12:"31d6cfe0",13:"31d6cfe0",14:"b3337905",15:"46892388",16:"f91f9040",17:"5a4e3d63",18:"96a62bc2",19:"5357c2fb",20:"4df52bdc",21:"6100b4fc",22:"5e4ba859",23:"61dc72f4",24:"893f1374",25:"6c30f443",26:"31d6cfe0"}[e]+".chunk.css",c=i.p+r,o=document.getElementsByTagName("link"),d=0;d<o.length;d++){var f=(s=o[d]).getAttribute("data-href")||s.getAttribute("href");if("stylesheet"===s.rel&&(f===r||f===c))return t()}var u=document.getElementsByTagName("style");for(d=0;d<u.length;d++){var s;if((f=(s=u[d]).getAttribute("data-href"))===r||f===c)return t()}var l=document.createElement("link");l.rel="stylesheet",l.type="text/css",l.onload=t,l.onerror=function(t){var r=t&&t.target&&t.target.src||c,o=new Error("Loading CSS chunk "+e+" failed.\n("+r+")");o.request=r,delete a[e],l.parentNode.removeChild(l),n(o)},l.href=c,document.getElementsByTagName("head")[0].appendChild(l)}).then(function(){a[e]=0}));var n=c[e];if(0!==n)if(n)t.push(n[2]);else{var r=new Promise(function(t,r){n=c[e]=[t,r]});t.push(n[2]=r);var o,d=document.createElement("script");d.charset="utf-8",d.timeout=120,i.nc&&d.setAttribute("nonce",i.nc),d.src=function(e){return i.p+"js/"+({0:"React-ShareBlock",2:"React-CookiesBanner",3:"React-Listing",4:"JS-Components",5:"JS-CookiesBanner",6:"JS-CovidWidget",7:"JS-Header",8:"JS-IntroBlock",9:"JS-Listing",10:"JS-Podcasts",11:"JS-SpotIM",12:"JS-Watches",13:"JS-YouTubeEmbed",14:"React-EnVivoSchedule",15:"React-FacebookEmbed",16:"React-FacebookLike",17:"React-FeedbackForm",18:"React-Quiz",19:"React-ReadLine",20:"React-RotatorBanner",21:"React-Search",22:"React-Subscription",23:"React-Vacancies",24:"React-Votings",25:"React-WhatIsOnAir"}[e]||e)+"."+{0:"45a8fb43",1:"4efb39e0",2:"7eb51d6b",3:"02a995d9",4:"4219f221",5:"1bb8dad2",6:"a07b8a29",7:"b63f4731",8:"f44d8c1d",9:"f0e34819",10:"1d3d9c43",11:"6f3d90e9",12:"36a098c6",13:"52fa658e",14:"73ceefcc",15:"d046e8aa",16:"c9b8bc1b",17:"d9029973",18:"337b1cbf",19:"add2b26f",20:"dc712d5d",21:"d53e8f2d",22:"6e6a6f1c",23:"6fb8a62c",24:"143b6524",25:"e58859fc",26:"79a05e89"}[e]+".chunk.js"}(e),o=function(t){d.onerror=d.onload=null,clearTimeout(f);var n=c[e];if(0!==n){if(n){var r=t&&("load"===t.type?"missing":t.type),a=t&&t.target&&t.target.src,o=new Error("Loading chunk "+e+" failed.\n("+r+": "+a+")");o.type=r,o.request=a,n[1](o)}c[e]=void 0}};var f=setTimeout(function(){o({type:"timeout",target:d})},12e4);d.onerror=d.onload=o,document.head.appendChild(d)}return Promise.all(t)},i.m=e,i.c=r,i.d=function(e,t,n){i.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},i.r=function(e){"undefined"!==typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,t){if(1&t&&(e=i(e)),8&t)return e;if(4&t&&"object"===typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(i.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)i.d(n,r,function(t){return e[t]}.bind(null,r));return n},i.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(t,"a",t),t},i.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},i.p="https://cdnde.rt.com/static/v1/web/",i.oe=function(e){throw console.error(e),e};var d=window.webpackJsonp=window.webpackJsonp||[],f=d.push.bind(d);d.push=t,d=d.slice();for(var u=0;u<d.length;u++)t(d[u]);var s=f;n()}([]);</script><script async src="https://cdnde.rt.com/static/v1/web/js/29.7c7fce70.chunk.js" type="text/javascript"></script><script async src="https://cdnde.rt.com/static/v1/web/js/main.caeb8bbd.chunk.js" type="text/javascript"></script><script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "url": "https://de.rt.com",
                "logo": "https://de.rt.com/static/img/logo112x112.png",
                "name": "RT",
                "legalName": "Autonome Gemeinnützige Organisation \"TV-Novosti\"",
                "sameAs": [
                    "https://vk.com/rt_de",
                    "https://www.facebook.com/rtde",
                    "https://twitter.com/de_rt_com",
                    "https://www.youtube.com/rtde",
                    "https://www.instagram.com/de_rt_com/"
                ],
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://de.rt.com/search?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }
            }
        </script><script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://de.rt.com/russland/123617-till-lindemann-singt-bei-militar/"
                },
                "headline": "Rammstein-Sänger Till Lindemann begeistert bei Militärmusik-Festival in Moskau",
                "image": [{
                    "@type": "ImageObject",
                    "url": "https://cdni.rt.com/deutsch/images/2021.09/article/6135e93248fbef646e03b4f7.jpg",
                    "height": 576,
                    "width": 1024
                }],
                                                "author": {
                                        "@type": "Organization",
                    "name": "RT DE"
                                    },
                "datePublished": "2021-09-06T13:25:18+02:00",
                "dateModified": "2021-09-06T13:25:18+02:00",
                "publisher": {
                    "@type": "Organization",
                    "name": "RT",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://de.rt.com/static/img/logo112x112.png"
                    }
                },
                "description": "In weißem Smoking, schwarzem Hemd und mit weißer Fliege vor dem Kreml in Moskau: Rammstein-Sänger Till Lindemann sang beim Festival \"Spasskaja Baschnja\" auf dem Roten Platz in russischer Sprache und sorgte für Begeisterung."
            }
        </script><div class="GlobalTag-root"></div></body></html>